<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Эта девушка знает про баню ВСЕ  - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/watch/1905-blogger-knows-everything-about-banya-culture-in-russia/amp"><meta name="description" content="Анна Артемьева ездит в банные экспедиции по всей стране и рассказывает о своих впечатлениях в блоге." /><meta property="og:url" content="https://ru.rbth.com/watch/1905-blogger-knows-everything-about-banya-culture-in-russia" ><meta property="og:type" content="article"><meta property="og:title" content="Эта девушка знает про баню ВСЕ "/><meta property="og:description" content="Анна Артемьева ездит в банные экспедиции по всей стране и рассказывает о своих впечатлениях в блоге."/><meta property="article:tag" content="Почему Россия"><meta property="article:tag" content="Путешествия"><meta property="article:section" content="Смотреть"><meta property="article:published_time" content="февр. 07, 2022"><meta property="article:modified_time" content="февр. 07, 2022"/><meta property="article:author" content="Виктория Рябикова" /><meta name="author" content="Виктория Рябикова" /><meta name="twitter:title" content="Эта девушка знает про баню ВСЕ "/><meta name="twitter:description" content="Анна Артемьева ездит в банные экспедиции по всей стране и рассказывает о своих впечатлениях в блоге."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.02/article/61fd54419a905871b304d6b3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.02/article/61fd54419a905871b304d6b3.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id: "50240695",
                                clickmap: true,
                                trackLinks: true,
                                accurateTrackBounce: true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Смотреть",
                        "item": "https://ru.rbth.com/watch"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Эта девушка знает про баню ВСЕ ",
                        "item": "https://ru.rbth.com/watch/1905-blogger-knows-everything-about-banya-culture-in-russia"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/watch/1905-blogger-knows-everything-about-banya-culture-in-russia"
        },
        "headline": "Эта девушка знает про баню ВСЕ ",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2022.02/article/61fd54419a905871b304d6b3.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441011.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441012.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441013.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441014.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441015.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441016.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd5409a1f52047bd4e9664.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd5409a1f52047bd4e9665.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd5409a1f52047bd4e9666.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Виктория Рябикова"
                    }                            ],
                "datePublished": "2022-02-07T22:57:25+03:00",
        "dateModified": "2022-02-07T22:57:25+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Анна Артемьева ездит в банные экспедиции по всей стране и рассказывает о своих впечатлениях в блоге."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Эта девушка знает про баню ВСЕ </h1><div class="article__category article__category_long"><a href="/watch">
            Смотреть
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             07 ФЕВРАЛЯ 2022

        </time></div><div class="article__author article__author_long">
                            Виктория Рябикова
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd54419a905871b304d6b3.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div><div class="social-container social-container_top"
             data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
             data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Анна Артемьева ездит в банные экспедиции по всей стране и рассказывает о своих впечатлениях в блоге.
        </div></div><div class="article__text article__text_long"><p style="font-weight: 400;"></p><p style="font-weight: 400;">&laquo;Это было в ямских банях (в Санкт-Петербурге &mdash; ред.) летом. Женщина в парной рассказывала, как ее мужа в мошонку укусил клещ. Остальные принимали живое участие в обсуждении. Все ржали, визжали. Это было очень ярко и смешно, просто поток чистой радости&raquo;, &mdash; рассказывает Анна Артемьева.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441015.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">Анна &ndash; пожалуй, самый популярный блогер, который специализируется на банной тематике в России. Из родного Санкт-Петербурга она ездит в банные экспедиции по всей стране, <a href="http://www.nudeblog.ru/bathpoint/bannik" target="_blank" rel="noopener noreferrer">описывает свои впечатления и дает советы</a>. Сегодня только в <a href="http://instagram.com/nudeblogruhttp://instagram.com/nudeblogru" target="_blank" rel="noopener noreferrer">инстаграме</a> на нее подписаны больше 10 тысяч человек.</p><h3 style="font-weight: 400;"><strong>Абьюз и комплименты в русских банях</strong></h3><p style="font-weight: 400;">В русскую баню в основном ходят женщины и мужчины от 30-40 лет и старше, хотя в последнее время их стали посещать и молодые &laquo;белые воротнички&raquo;. Первое, к чему надо быть готовым в русской бане с этими людьми, &mdash; это разговоры, как смешные, так и неприятные, поясняет Анна.</p><p style="font-weight: 400;">В общественную баню в Пскове она ездила вместе с младшей десятилетней сестрой, которая не была готова раздеваться. По ее словам, на девочку сразу напали местные дамы с криками &laquo;Ты чего, сюда [как будто] в бассейн пришла в купальнике?&raquo;. Анну обвинили в наличии татуировок: &laquo;Слава богу, что ты пришла в баню, может хоть свою кожу отмоешь&raquo;.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441012.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">&laquo;Я не любитель ругаться, особенно в бане, но это был супертравмирующий опыт. То есть ты пришла расслабиться, а тебя все равно вынуждают быть в состоянии боя. Наверное, такое отсутствие уважения и свободы выбора &mdash; это проблема, причем не только самой бани, но и частично старшего поколения в русской культуре&raquo;, &mdash; рассуждает Анна.</p><p style="font-weight: 400;">От женщин в бане можно услышать и комплименты, правда весьма фамильярные: &laquo;Ну и жопы у вас, девки, надеюсь, есть кому трогать&raquo;, &laquo;Какая фигура! Мне б такую &mdash; я бы тогда не два раза замуж вышла&raquo;. В Краснопресненских банях от посетительниц Анна слышала и такое пожелание: &laquo;С легким паром, девки, всем любовничка азартного!&raquo;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd5409a1f52047bd4e9665.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">Анне такое отношение скорее нравится. &laquo;У меня высокий рост, и спортивное тело, широкие плечи. В подростковом возрасте это было комплексом, но в бане все отмечали мою стать, сравнивали с амазонкой или богиней. Не факт, что именно это исправило мой комплекс, но и это дает большой толчок. Даже родители не всегда говорят все, что ты хочешь, а тут все наоборот&raquo;, &mdash; поясняет блогер.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441013.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">Русские бани помогают переступить страх или неловкость от общения с незнакомыми людьми &mdash; вы все равно рано или поздно попросите кого-нибудь передать веник, а может даже согласитесь на просьбу попарить кого-то, натереть мочалкой и вообще позаботиться о ближнем.&nbsp;</p><p style="font-weight: 400;">Желающим испытать на себе русскую банную культуру необходимо попробовать попариться отдельно с профессиональным банщиком, считает Артемьева. Он может быть и из дорогой бани, но Анна получила лучший опыт в небольших частных парных.</p><div class="cover"><div class="RT-code" style="position: relative; display:flex; flex-direction: column; align-items: center;"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CLhRkmjoI4N/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CLhRkmjoI4N/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CLhRkmjoI4N/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Баня и банный блог (@nudeblogru)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div></div><p style="font-weight: 400;">&laquo;Я была в Кандалакше (город в Мурманской области &mdash; ред.) На улице &mdash;32С. Мы ездили смотреть Северное Сияние. Морозно, вокруг белым-бело, красивая деревянная баня, и малюсенькая купель &mdash; мужчина поскакал [на льду], провалился, так он ее и сделал. Он туда влезал ровно по радиусу своего живота, все остальные точно туда помещались, потому что он был толстяк. И у тебя есть только парная, чай, и вот эта самодельная прорубь в тёплой реке. И вот этот простой цикл, без особого сервиса, лучше всех дорогих бань&raquo;, &mdash; заключает Анна.&nbsp;</p><h3 style="font-weight: 400;"><strong>Странные ритуалы и встречи с духами на Русском Севере</strong></h3><p style="font-weight: 400;">Лучше всего культура частных и общественных бань сохранилась в Сибири и на севере России, говорит Анна. Банщики парят везде примерно одинаково, меняются только веники &mdash; чаще всего из березы, дуба и хвойных деревьев, однако во многих банях сохраняются ритуалы и местные привычки, некоторым из них больше сотен лет.</p><p style="font-weight: 400;">К примеру, на Севере осталось много бань &laquo;по-черному&raquo;&nbsp;&mdash; в них совмещены парная и моечная, а баня греется от костра, который горит в очаге, расположенном в центре помещения под кучей камней. А в Вологде в бане принято лежать, поэтому там даже нет полога (то есть специальных досок) для сидения, чтобы пар равномерно распределялся по всему телу.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441016.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">&laquo;В 400 км от Петербурга есть деревня, где живут вепсы, (малочисленный коренной народ &mdash; ред.). Каждый раз, когда они идут в баню, всегда просят разрешение у духа бани Банника, проговаривают защитные приговорки от бед в бане. Они еще помнят, что [люди] не самые главные в мире, поэтому и относятся к природе с уважением&raquo;, &mdash; поясняет Анна.</p><p style="font-weight: 400;">Например, они стараются не париться ночью, как по фольклорным соображениям, так и с практической точки зрения, так как баню ночью сложнее тушить. А также кланяются при входе в баню. Кстати, косяк на входе в помещение всегда был очень низким, в том числе из практических соображений &ndash; для сохранения тепла.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd5409a1f52047bd4e9664.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">Жители Архангельской области рассказывали Анне, как встречались с духом бани, Обдерихой. Ее описывают как обнаженную женщину с длинными распущенными волосами и большими зубами. &laquo;Обдериха &ndash; она в бане живет, задирает человека&raquo; &ndash; так говорят о ней. Но при этом она может и спасать людей от бед, во всяком случае, в этом уверены местные.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441014.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">&laquo;Мы встретили мужика, который переправлял людей на пароме через местную реку Пинегу. И он рассказал, что Обдериха его спасла &mdash; мол, он угорел в бане, и она его вовремя вытащила на улицу. Потом сказал, что Обдериха долго помогала его сестре-вдове. У нее пятеро детей, и якобы дух качала на руках двух ее младенцев, пока сама женщина приходила в себя после смерти мужа&raquo;, &mdash; рассказала Артемьева.</p><p style="font-weight: 400;">А в Пинежском районе Архангельской области общение с банником было частью свадебного обряда.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd52c66148f72b9d441011.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">&laquo;Перед свадьбой невеста и ее подружки собирались в баню, и с ними была специальная женщина - божатка или крестная. Она вела весь процесс и отвечала за правильность обряда перехода из состоянии девушки в женщину. В некоторых районах Пинежья такая женщина дарила девственность невесты баннику, чтобы брачная ночь прошла легко и без дискомфорта&raquo;, &mdash; рассказала блогер, уточнив, что в наше время этот ритуал больше не соблюдают.</p><h3 style="font-weight: 400;"><strong>Очищение и контакт в русских банях</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.02/original/61fd5409a1f52047bd4e9666.jpg" alt=""><div class="copyright"><p></p><a href="https://www.instagram.com/nudeblogru/">@nudeblogru</a></div></div><p style="font-weight: 400;">Чтобы почувствовать, каково это &mdash; париться по-русски, Анна советует всем три активности:</p><ol style="font-weight: 400;"><li>Попробовать баню зимой с прорубью,</li><li>Пойти в баню в жару, а затем искупаться в реке,&nbsp;</li><li>Сходить в большую общественную баню, где много народа.</li></ol><p style="font-weight: 400;">&laquo;В общественной бане никто не знает кто ты. Ты можешь быть кем угодно &mdash; от бухгалтера до фотомодели, расслабиться и заняться собой. Плюс в наших банях будто веет атмосферой церкви. Общественные &mdash; они большие по метражу объема потолка, из-за тепла, аромата, влажности и света, там будто мысли растворяются, и тебя отпускает от всех забот&raquo;, &mdash; поясняет блогер.&nbsp;</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/почему-россия">
                    Почему Россия
                </a><a href="/tag/travel">
                    Путешествия
                </a></div><div class="social-container"
                 data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                 data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                        А вот еще
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1391-strange-taxes-in-russia">На бороды, убийства и дискотеки: самые странные налоги в истории России</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/1545-banya-russkie-khudozhniki">Баня в картинах русских художников</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/1827-wedding-in-baikal">Эта пара провела свадебную церемонию на Байкале… под водой! (ФОТО+ВИДЕО)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://ru.rbth.com/watch/1905-blogger-knows-everything-about-banya-culture-in-russia";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "1905"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-ru-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'footer.social.instagram.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'footer.social.telegram.link'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '1905'
                }
            };
        </script><script>
            var categoryID = '5cfe389d15e9f94b4028201a';
            var currentDocID = '61fd515d2a00f2661c4f9c7e';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Виктория Рябикова');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/watch/1905-blogger-knows-everything-about-banya-culture-in-russia",
            maincontent: "counters.content-insights.maincontent",
            title: "Эта девушка знает про баню ВСЕ ",
            pubdate: "2022-02-07T12:40:32+03:00",
                     authors: "Виктория Рябикова",
                             sections: "Смотреть",
                             tags: "Почему Россия,Путешествия",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>