<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Как проходили советские «субботники» (ФОТО) - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/watch/1413-subbotniki-v-sssr/amp"><meta name="description" content="Сейчас, видя хронически неубранные дворы и скверы в российской глубинке, некоторые добрым словом вспоминают советские субботники. Тогда каждый должен был взять метлу или и лопату, чтобы сделать свой город чистым.

" /><meta property="og:url" content="https://ru.rbth.com/watch/1413-subbotniki-v-sssr" ><meta property="og:type" content="article"><meta property="og:title" content="Как проходили советские «субботники» (ФОТО)"/><meta property="og:description" content="Сейчас, видя хронически неубранные дворы и скверы в российской глубинке, некоторые добрым словом вспоминают советские субботники. Тогда каждый должен был взять метлу или и лопату, чтобы сделать свой город чистым.

"/><meta property="article:tag" content="История"><meta property="article:section" content="Смотреть"><meta property="article:published_time" content="апр. 03, 2021"><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Как проходили советские «субботники» (ФОТО)"/><meta name="twitter:description" content="Сейчас, видя хронически неубранные дворы и скверы в российской глубинке, некоторые добрым словом вспоминают советские субботники. Тогда каждый должен был взять метлу или и лопату, чтобы сделать свой город чистым.

"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.03/article/6064375185600a3247220bff.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.03/article/6064375185600a3247220bff.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id:"50240695",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            По-русски
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/read">
                    Читать
                </a></li><li class="nav__item nav__item_header"><a href="/watch">
                    Смотреть
                </a></li><li class="nav__item nav__item_header"><a href="/play">
                    Играть
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Как проходили советские «субботники» (ФОТО)</h1><div class="article__category article__category_long"><a href="/watch">
                Смотреть
            </a></div><div class="article__date article__date_long"><time class="date ">
          03 АПРЕЛЯ 2021

        </time></div><div class="article__author article__author_long">
                                    Russia Beyond
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064375185600a3247220bff.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Борис Ушмайкин/Sputnik
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Сейчас, видя хронически неубранные дворы и скверы в российской глубинке, некоторые добрым словом вспоминают советские субботники. Тогда каждый должен был взять метлу или и лопату, чтобы сделать свой город чистым.


            </div></div><div class="article__text article__text_long"><p style="font-weight: 400;">Уборка снега, мусора и прошлогодней листвы, посадка деревьев и цветов. Сейчас этим занимаются городские власти и экоактивисты. А в Советском Союзе каждую весну граждане были должны выходить на неоплачиваемые работы, чтобы облагородить территорию вокруг дома, школы или ВУЗа после зимы. Мероприятие называлось &laquo;субботник&raquo; - чаще оно проходило в субботу, официальный выходной день.&nbsp;</p><p style="font-weight: 400;">Поначалу это занятие было добровольным - людей заряжали энтузиазмом потрудиться на общее благо. Тех, кто не хотел выходить, могли пристыдить за лень. Позже субботники стали принудительными, и часто школьников выводили убирать территории вокруг школы после уроков.&nbsp;</p><p style="font-weight: 400;">Первые субботники начались еще на заре нового советского государства и активно пропагандировались. С 1 апреля по 1 мая 1920 года проводился так называемый &laquo;Красный месяц труда&raquo;.&nbsp;</p><p style="font-weight: 400;">Устраивают субботники и до сих пор, однако, они не имеют уже былого масштаба и являются исключительно добровольными.</p><h3 style="font-weight: 400;"><strong>Плакат &laquo;Все на субботник&raquo;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371615e9f95ac4750d7e.jpg" alt=""><div class="copyright"><p></p>
	Общественное достояние            </div></div><h3 style="font-weight: 400;"><strong>Плакат &laquo;Пионеры и школьники! Помогайте сажать новые сады в городах и селах. "Ребята, за мной!"&raquo;, 1955</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371615e9f95ac4750d7f.jpg" alt=""><div class="copyright"><p></p>
	Софья Низова-Шаблыкина, Издательство ИЗОГИЗ            </div></div><h3 style="font-weight: 400;"><strong>Николай Сысоев. Владимир Ленин на субботнике в Кремле. Репродукция</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371615e9f95ac4750d80.jpg" alt=""><div class="copyright"><p></p>
	Игнатович/Sputnik            </div></div><h3 style="font-weight: 400;"><strong>Субботник на железной дороге, Петроград, 1919</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371715e9f95ac4750d81.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Виктор Булла/МАММ/МДФ</a></div></div><h3 style="font-weight: 400;"><strong>Субботник на заготовке торфа, 1920</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371715e9f95ac4750d82.jpg" alt=""><div class="copyright"><p></p>
	Государственный исторический музей Южного Урала            </div></div><h3 style="font-weight: 400;"><strong>Групповой портрет на субботнике, 1932</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371715e9f95ac4750d83.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Михаил Смодор/«Костромская старина»</a></div></div><h3 style="font-weight: 400;"><strong>Субботник золотодобытчиков на Урале, 1935</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371715e9f95ac4750d84.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Государственный исторический музей Южного Урала</a></div></div><h3 style="font-weight: 400;"><strong>Солдаты на субботнике, 1950-е</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371715e9f95ac4750d85.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">russiainphoto.ru</a></div></div><h3 style="font-weight: 400;"><strong>На субботнике по озеленению жилого поселка, 1958</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371715e9f95ac4750d86.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Государственный исторический музей Южного Урала</a></div></div><h3 style="font-weight: 400;"><strong>Дети на субботнике по уборке территории, 1959</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371815e9f95ac4750d87.jpg" alt=""><div class="copyright"><p></p>
	Валентин Хухлаев/Архив Валентина Хухлаева            </div></div><h3 style="font-weight: 400;"><strong>Сотрудницы дальневосточного Сихотэ-Алинского заповедника на субботнике, 1960-е</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371815e9f95ac4750d88.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Сихотэ-Алинский заповедник</a></div></div><h3 style="font-weight: 400;"><strong>Субботник в городе Чита, 1960-е</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371815e9f95ac4750d89.png" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Владимир Иванец/Архив Натальи Береговой</a></div></div><h3 style="font-weight: 400;"><strong>Строители на субботнике в Москве, 1960-е</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371815e9f95ac4750d8a.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Всеволод Тарасевич/МАММ/МДФ</a></div></div><h3 style="font-weight: 400;"><strong>Москва весенняя. Субботник на улице, 1963</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371815e9f95ac4750d8b.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Галина Санько/МАММ/МДФ</a></div></div><h3 style="font-weight: 400;"><strong>Субботник в Москве. Школьники и учителя сажают деревья в сквере, 1964</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371815e9f95ac4750d8c.jpg" alt=""><div class="copyright"><p></p>
	Лев Устинов/Sputnik            </div></div><h3 style="font-weight: 400;"><strong>Субботник на фоне на фоне мемориала &laquo;Героям Сталинградской битвы&raquo;, 1969&nbsp;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371915e9f95ac4750d8d.jpg" alt=""><div class="copyright"><p></p>
	Ю. Евсюков/Sputnik            </div></div><h3 style="font-weight: 400;"><strong>Всесоюзный коммунистический субботник, 1970</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371915e9f95ac4750d8e.jpg" alt=""><div class="copyright"><p></p>
	Израиль Озерский/Sputnik            </div></div><h3 style="font-weight: 400;"><strong>Сотрудницы гостиницы &laquo;Москва&raquo; на Всесоюзном коммунистическом субботнике на фоне Кремля, 1970</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371915e9f95ac4750d8f.jpg" alt=""><div class="copyright"><p></p>
	Сергей Субботин/Sputnik            </div></div><h3 style="font-weight: 400;"><strong>Работники аглофабрики Вологодской области на субботнике, 1971</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371915e9f95ac4750d90.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Ю. Воронов/Череповецкое музейное объединение</a></div></div><h3 style="font-weight: 400;"><strong>Субботник на территории военного госпиталя в Москве, 1971</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064371915e9f95ac4750d91.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Архив Николая Екимова/russiainphoto.ru</a></div></div><h3 style="font-weight: 400;"><strong>Весна. Школьники сажают деревья, 1972</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064373115e9f95e53363094.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Всеволод Тарасевич/МАММ/МДФ</a></div></div><h3 style="font-weight: 400;"><strong>&laquo;Внимание, улыбочка&raquo;. Студенты и преподаватели московского вуза на субботнике, 1975</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064373115e9f95e53363093.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Сергей Сухарев/Архив Павла Сухарева</a></div></div><h3 style="font-weight: 400;"><span></span><strong>&laquo;Где мои большие грабли?&raquo; 1975</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064373215e9f95e53363096.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Сергей Сухарев/Архив Павла Сухарева</a></div></div><h3 style="font-weight: 400;"><strong>Жители советского Таджикистана на Ленинском коммунистическом субботнике, 1978</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064373215e9f95e53363097.jpg" alt=""><div class="copyright"><p></p>
	Всеволод Тарасевич/Sputnik            </div></div><h3 style="font-weight: 400;"><strong>Инженеры завода на субботнике, 1981</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064373215e9f95e53363098.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Архив Шарыповых-Афанасьевых</a></div></div><h3 style="font-weight: 400;"><strong>Студенты МГУ сажают деревья у общежития, 1984</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.03/original/6064373215e9f95e53363099.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Марина Воронина/russiainphoto.ru</a></div></div><p></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/history">
                История
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    А вот еще
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1352-socialist-communal-cities-architecture">Как в СССР строили идеальные города-коммуны (ФОТО)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1370-logotipy-sovetkie-holodilniki">Как дизайн советских ХОЛОДИЛЬНИКОВ отражал смену эпох (ФОТО)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/1373-schatslivye-sovetskie-rabochie">20 постановочных фото со счастливыми советскими людьми</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_RHbgOkr0"
    data-spotim-module="spotim-launcher"
    data-post-url="https://ru.rbth.com/watch/1413-subbotniki-v-sssr"
    data-post-id="1413"></script><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2021. © Все права защищены.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'footer.social.youtube.link'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                        {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://ru.rbth.com/nbc/',
                        publicId: '1413'
                    }
                };
            </script><script>
            var categoryID = '5cfe389d15e9f94b4028201a';
            var currentDocID = '606435ed15e9f95ae44fc7e7';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/watch/1413-subbotniki-v-sssr",
            maincontent: "counters.content-insights.maincontent",
            title: "Как проходили советские «субботники» (ФОТО)",
            pubdate: "2021-04-03T07:53:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Смотреть",
                             tags: "История",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>