<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>«Человек-зверь»: как поймали первого советского маньяка - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond по-русски" /><meta property="twitter:site" content="Russia Beyond по-русски" /><link rel="amphtml" href="https://ru.rbth.com/read/2394-first-soviet-maniac/amp"><meta name="description" content="Василий Комаров был одним из самых страшных убийц в истории СССР. К убийствам невинных людей и даже к собственному смертному приговору он относился с..." /><meta property="og:url" content="https://ru.rbth.com/read/2394-first-soviet-maniac" ><meta property="og:type" content="article"><meta property="og:title" content="«Человек-зверь»: как поймали первого советского маньяка"/><meta property="og:description" content="Василий Комаров был одним из самых страшных убийц в истории СССР. К убийствам невинных людей и даже к собственному смертному приговору он относился с..."/><meta property="article:tag" content="История"><meta property="article:section" content="Тексты"><meta property="article:published_time" content="дек. 15, 2022"><meta property="article:modified_time" content="дек. 15, 2022"/><meta property="article:author" content="Борис Егоров" /><meta name="author" content="Борис Егоров" /><meta name="twitter:title" content="«Человек-зверь»: как поймали первого советского маньяка"/><meta name="twitter:description" content="Василий Комаров был одним из самых страшных убийц в истории СССР. К убийствам невинных людей и даже к собственному смертному приговору он относился с..."/><meta property="og:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/article/6397067011f1b11617380b06.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/article/6397067011f1b11617380b06.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><meta name="google-site-verification" content="nypZy-AcrX7yig8kFK2R2_oVGMywzZCWyw8HVkk_GAY" /><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450153"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4240"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><link rel="canonical" href="https://ru.rbth.com/read/2394-first-soviet-maniac"/><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(50240695, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><!-- Google tag (gtag.js) --><script async src="https://www.googletagmanager.com/gtag/js?id=G-KB1RBCW569"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KB1RBCW569');
</script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Тексты",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "«Человек-зверь»: как поймали первого советского маньяка",
                        "item": "https://ru.rbth.com/read/2394-first-soviet-maniac"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/2394-first-soviet-maniac"
        },
        "headline": "«Человек-зверь»: как поймали первого советского маньяка",
        "image": [{
            "@type": "ImageObject",
            "url": "https://mf.b37mrtl.ru/rbthmedia/images/2022.12/article/6397067011f1b11617380b06.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b851de87679477961b.jpg",
                    "description": "Конная площадь. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b851de87679477961c.jpg",
                    "description": "Василий Комаров."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b951de87679477961d.jpg",
                    "description": "Конный переулок на Шаболовке."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b951de87679477961e.jpg",
                    "description": "Орудие убийства."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705ba51de87679477961f.jpg",
                    "description": "Извозчик Василий Комаров-Петров и его жена Софья."
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Борис Егоров"
                    }                            ],
                "datePublished": "2022-12-15T17:59:43+03:00",
        "dateModified": "2022-12-15T17:59:43+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Василий Комаров был одним из самых страшных убийц в истории СССР. К убийствам невинных людей и даже к собственному смертному приговору он относился с «дьявольским равнодушием»."
    }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Тексты
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Галереи
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Развлечения
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>«Человек-зверь»: как поймали первого советского маньяка</h1><div class="article__category article__category_long"><a href="/read">
            Тексты
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             15 ДЕКАБРЯ 2022

        </time></div><div class="article__author article__author_long">
                            Борис Егоров
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/6397067011f1b11617380b06.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
Кира Лисицкая (ФОТО: Sputnik; Общественное достояние)
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022youtube\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022,\u0022ok\u0022\u003A\u0022https\u003A\\\/\\\/ok.ru\\\/group\\\/70000000987331\u0022\u007D'),
    lang: JSON.parse('\u0022ru\u002DRU\u0022'),
};"></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Василий Комаров был одним из самых страшных убийц в истории СССР. К убийствам невинных людей и даже к собственному смертному приговору он относился с «дьявольским равнодушием».
        </div></div><div class="article__text article__text_long"><p dir="ltr">В 1921 году в Москве в развалинах домов и на заброшенных стройках стали находить серые мешки, внутри которых лежали трупы обнаженных мужчин. У всех убийств был одинаковый почерк: головы жертв размозжены сильным ударом, а руки и ноги прочно привязаны к животу.</p><p dir="ltr">Столицу Советской России охватил ужас: в молодом &laquo;социалистическом государстве рабочих и крестьян&raquo; объявился первый в его недолгой истории маньяк.</p><h3 dir="ltr"><strong>По следу</strong></h3><p dir="ltr">По предположению милиционеров, убийца жил где-то на территории городского района Замоскворечье, поскольку ужасные находки были обнаружены именно там. Кроме того, он каким-то образом был связан с Конным рынком. Удалось опознать семерых из двадцати двух найденных убитых. Все они были приезжими крестьянами, которые отправились в Москву приобрести лошадь и бесследно пропали.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b851de87679477961b.jpg" alt="Конная площадь. "><div class="copyright"><p>Конная площадь. </p>
Фото из книги Ю. Лужкова «Мы дети твои, Москва».
            </div></div><p dir="ltr">Следствие обратило внимание на крайне умелый способ вязки мешков с трупами &mdash; так вяжут люди, привычные к запряжке лошадей. На дне некоторых из них были обнаружены следы овса. Похоже, что маньяк был извозчиком.</p><p dir="ltr">Людей этой профессии в городе было немало, но круг подозреваемых сузился, когда обнаружили труп в мешке, обвязанным детской пеленкой. Выходило, что у таинственного убийцы недавно родился ребенок.</p><p dir="ltr">Милиция постоянно патрулировала город, опрашивая торговцев на Конном рынке и работников трактиров. Они и обратили внимание сотрудников правоохранительных органов на некоего Василия Комарова, отличавшегося крайне странным для извозчика поведением. Он никогда не бегал за клиентами, как его коллеги, а вместо этого просто стоял и кого-то высматривал. При этом деньги у него всегда были в избытке.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b951de87679477961d.jpg" alt="Конный переулок на Шаболовке."><div class="copyright"><p>Конный переулок на Шаболовке.</p>
Фото Э. В. Готье-Дюфайе
            </div></div><p dir="ltr">Ночью 18 мая 1923 года милиционеры вошли в дом 55-летнего Комарова на улице Шаболовка под предлогом поиска самогонного аппарата. Хозяин сохранял полное хладнокровие, однако, когда сотрудники подошли к чулану, внезапно выпрыгнул в окно и скрылся. В чулане обнаружили еще теплый труп очередной жертвы.&nbsp;</p><h3 dir="ltr"><strong>Безжалостное зло</strong></h3><p dir="ltr">Маньяка поймали той же ночью в одной из подмосковных деревень. Очень скоро милиция уже знала все подробности его ужасающих дел.</p><p dir="ltr">Василий Комаров (настоящая фамилия &mdash; Петров) родился в многодетной семье железнодорожного рабочего и многие годы мотался по империи, перебиваясь случайными заработками. После окончания Гражданской войны, в ходе которой он дослужился до взводного командира Красной Армии и отметился расстрелом пленных белых офицеров, Комаров обосновался в Москве и занялся частным извозом.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b851de87679477961c.jpg" alt="Василий Комаров."><div class="copyright"><p>Василий Комаров.</p>
Общественное достояние
            </div></div><p dir="ltr">К своему новому ремеслу маньяк, однако, через некоторое время охладел. Он хотел получить все и сразу и, в конце концов, придумал способ, как этого добиться.</p><p dir="ltr">Комаров приезжал на Конный рынок, высматривал одинокого покупателя из крестьян (таких не сразу хватятся) и предлагал ему купить его лошадь по крайне низкой цене, ссылаясь на то, что остро нуждается в деньгах. &laquo;Продавец&raquo; приглашал обрадованного покупателя к себе домой обговорить все детали и обмыть сделку. Там он накачивал алкоголем и хладнокровно убивал несчастного, забирал его деньги и даже окровавленную одежду.</p><p dir="ltr">&laquo;Убивал аккуратно и необычайно хозяйственно: всегда одним и тем же приемом, одним молотком по темени, без шума и спешки, в тихом разговоре&raquo;, &mdash; <a href="https://4.bibrary.com/readbook/chitat/?eid=6c6e562f6d366148584a6261692b5338323346784a4b5657445865645854552f6f577736514b6f61686a673d#p1" target="_blank" rel="noopener noreferrer">писал </a>работавший на суде корреспондентом писатель Михаил Булгаков: &laquo;Так бьют скотину. Без сожаления, но и без всякой ненависти. Выгоду имел, но не фантастически большую. У покупателя в кармане была приблизительно стоимость лошади&raquo;.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705b951de87679477961e.jpg" alt="Орудие убийства."><div class="copyright"><p>Орудие убийства.</p>
Mikhail Gernet/Prestupnyi Mir Moskvy, 1924
            </div></div><p dir="ltr">Никаких богатств в доме Комарова не нашли. Страдавший алкоголизмом извозчик полностью пропивал награбленное.</p><h3 dir="ltr"><strong>&laquo;Человек-зверь&raquo;</strong></h3><p dir="ltr">В общей сложности &laquo;Шаболовскому душегубу&raquo; предъявили обвинение в убийстве 29 человек, хотя он лично заявлял, что на его счету 33 жертвы. Сожалений по поводу содеянного Василий Комаров не испытывал, утверждая, что готов убить еще столько же.</p><p dir="ltr">Когда территория вокруг его дома стала напоминать кладбище, &laquo;человек-зверь&raquo; (как его окрестила пресса) стал прятать мешки с трупами в развалинах домов и скидывать их в Москву-реку.</p><div class="cover"><img src="https://mf.b37mrtl.ru/rbthmedia/images/2022.12/original/639705ba51de87679477961f.jpg" alt="Извозчик Василий Комаров-Петров и его жена Софья."><div class="copyright"><p>Извозчик Василий Комаров-Петров и его жена Софья.</p></div></div><p dir="ltr">Перед совершением преступления Комаров под благовидным предлогом выставлял жену с детьми из дома. Однажды Софья вернулась чуть раньше и увидела кровавую сцену. Вместо того, чтобы бежать в милицию, она стала помогать супругу, каждый раз убирала комнату и мыла пол после расправы.</p><p dir="ltr">На суде маньяк держался с &laquo;дьявольским равнодушием&raquo; и, не повышая голоса, монотонно рассказывал о своих преступлениях. К своей дальнейшей судьбе он был абсолютно безразличен, заявив: &laquo;Все околеем&raquo;.&nbsp; &nbsp;</p><p dir="ltr">Судмедэксперты поставили Василию Комарову диагноз &laquo;импульсивный психопат с признаками алкогольной дегенерации&raquo;, но признали его вменяемым. 18 июня 1923 года он был расстрелян вместе со своей супругой. Их осиротевших детей государство взяло под свою опеку.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/history">
                    История
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'ru-RU';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\\u0411\\u044b\\u043b\\u043e\u0020\\u0438\\u043d\\u0442\\u0435\\u0440\\u0435\\u0441\\u043d\\u043e\u003F\u0020\\u0422\\u043e\\u0433\\u0434\\u0430\u0020\\u043f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0442\\u0435\\u0441\\u044c\u0020\\u043d\\u0430\u0020\\u0441\\u0442\\u0440\\u0430\\u043d\\u0438\\u0446\\u0443\u0022,\u0022telegram\u0022\u003A\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0020\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Russia\u0020Beyond\u0020\\u043d\\u0430\u0020\\u0444\\u0435\\u0439\\u0441\\u0431\\u0443\\u043a\\u0435\u0022,\u0022telegram\u0022\u003A\u0022\\u0432\u0020\\u0422\\u0435\\u043b\\u0435\\u0433\\u0440\\u0430\\u043c\\u0435\u0021\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\\u0432\u0020VK\u0021\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022ru\u002DRU\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                        А вот еще
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1094-5-soviet-gangs">5 самых жестоких банд Советского Союза</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/2054-soviet-criminal-cities">Самые криминальные города СССР</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/2286-youngest-russian-maniac">Самый молодой маньяк в истории России</a></div></li></ul></div></div></div><div class="adfox-banner-slot"><div id="adfox_166005600543321220"></div></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'https://t.me/rusbeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450153"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4240"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '2394'
                }
            };
        </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
            var currentDocID = '639703d492ac675b58037bad';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216362"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Борис Егоров');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/2394-first-soviet-maniac",
            maincontent: "counters.content-insights.maincontent",
            title: "«Человек-зверь»: как поймали первого советского маньяка",
            pubdate: "2022-12-15T11:51:00+03:00",
                     authors: "Борис Егоров",
                             sections: "Тексты",
                             tags: "История",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>