<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>10 самых красивых мостов Санкт-Петербурга (ФОТО) - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond по-русски" /><meta property="twitter:site" content="Russia Beyond по-русски" /><link rel="amphtml" href="https://ru.rbth.com/read/2036-beautiful-bridges-st-petersburg/amp"><meta name="description" content="У вас уже есть любимый мост в Питере? Всего их более 400, есть из чего выбрать. И многие - настоящие архитектурные шедевры!
" /><meta property="og:url" content="https://ru.rbth.com/read/2036-beautiful-bridges-st-petersburg" ><meta property="og:type" content="article"><meta property="og:title" content="10 самых красивых мостов Санкт-Петербурга (ФОТО)"/><meta property="og:description" content="У вас уже есть любимый мост в Питере? Всего их более 400, есть из чего выбрать. И многие - настоящие архитектурные шедевры!
"/><meta property="article:tag" content="Путешествия"><meta property="article:section" content="Читать"><meta property="article:published_time" content="май 12, 2022"><meta property="article:modified_time" content="май 12, 2022"/><meta property="article:author" content="Анна Сорокина" /><meta name="author" content="Анна Сорокина" /><meta name="twitter:title" content="10 самых красивых мостов Санкт-Петербурга (ФОТО)"/><meta name="twitter:description" content="У вас уже есть любимый мост в Питере? Всего их более 400, есть из чего выбрать. И многие - настоящие архитектурные шедевры!
"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.05/article/627c98c1e810c535e91ae47e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.05/article/627c98c1e810c535e91ae47e.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id: "50240695",
                                clickmap: true,
                                trackLinks: true,
                                accurateTrackBounce: true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "10 самых красивых мостов Санкт-Петербурга (ФОТО)",
                        "item": "https://ru.rbth.com/read/2036-beautiful-bridges-st-petersburg"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/2036-beautiful-bridges-st-petersburg"
        },
        "headline": "10 самых красивых мостов Санкт-Петербурга (ФОТО)",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/article/627c98c1e810c535e91ae47e.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ea6f44cf78033e3aaf.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ea6f44cf78033e3ab0.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ea6f44cf78033e3ab1.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab2.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab3.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab4.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab5.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab6.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ed6f44cf78033e3ab7.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ed6f44cf78033e3ab8.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Анна Сорокина"
                    }                            ],
                "datePublished": "2022-05-12T12:41:33+03:00",
        "dateModified": "2022-05-12T12:41:33+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "У вас уже есть любимый мост в Питере? Всего их более 400, есть из чего выбрать. И многие - настоящие архитектурные шедевры!
"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>10 самых красивых мостов Санкт-Петербурга (ФОТО)</h1><div class="article__category article__category_long"><a href="/read">
            Читать
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             12 МАЯ 2022

        </time></div><div class="article__author article__author_long">
                            Анна Сорокина
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98c1e810c535e91ae47e.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
Parsadanov /Getty Images
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            У вас уже есть любимый мост в Питере? Всего их более 400, есть из чего выбрать. И многие - настоящие архитектурные шедевры!

        </div></div><div class="article__text article__text_long"><h3>10. Дворцовый мост</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ed6f44cf78033e3ab8.jpg" alt=""><div class="copyright"><p></p>
Florstein (CC BY-SA 4.0)
            </div></div><p>Один из самых известных мостов, который соединяет центр города (где находится Зимний дворец) и Васильевский остров (где расположена Кунсткамера). Эти виды можно нередко встретить на открытках, особенно летней ночью: когда мост разводят, на набережной собирается много людей, чтобы наблюдать проходящие корабли. Нынешний&nbsp; Дворцовый мост построили в 1916 году. Он стал первым постоянным мостом через Неву. Дворцовый мост состоит из пяти пролетов, по нему могут передвигаться как автомобили, так и пешеходы.</p><h3>9. Египетский мост</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ed6f44cf78033e3ab7.jpg" alt=""><div class="copyright"><p></p>
kosmos111/Getty Images
            </div></div><p>Невероятная красота в самом центре города! Египетский мост соединяет части Лермонтовского проспекта через небольшую реку Фонтанку. Мост получил название в честь Древнего Египта. Так интерес ученых XIX века к тайнам этой цивилизации нашел отражение в архитектуре. На Университетской набережной можно найти настоящих сфинксов из Древнего Египта. А вот чугунные сфинксы, которые еще &laquo;охраняют&raquo; Египетский мост, были отлиты на местном заводе в 1826 году. Колонны и другие архитектурные детали также оформлены&nbsp; в египетском стиле и украшены орнаментом в стиле того времени.&nbsp;</p><h3>8. Аничков мост&nbsp;</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab6.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Аничков мост через Фонтанку расположен прямо на Невском проспекте, в окружении бывших дворцов императорской семьи. Его можно узнать издалека по огромным&nbsp; скульптурам, которые называются &laquo;Укрощение коней&raquo;. На перилах можно разглядеть узоры с русалками и морскими коньками.&nbsp;</p><p>У скульптур, которые смотрят в сторону площади Восстания (к Московскому вокзалу), нет подков. А у тех,&nbsp; что направлены в сторону Адмиралтейства, они есть. Историки объясняют эту архитектурную идею по-разному. По одной из версий, &laquo;подкованные&raquo; лошади &ndash; это те, которые уже были приручены. А по другой, многие кузнечные мастерские раньше располагались на Литейном проспекте (буквально на следующей улице после Аничкова моста); и это символизирует, что дикие лошади только &laquo;идут&raquo; к кузнецу, а те, что возвращаются, уже подкованы и приручены.</p><h3>7. Мост Ломоносова</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab5.jpg" alt=""><div class="copyright"><p></p>
eugenekeebler /Getty Images
            </div></div><p>Ниже по течению реки Фонтанки расположился еще один великолепный мост, названный в честь ученого Михаила Ломоносова. Это название, однако,&nbsp; он получил только в 1948 году. До этого мост назывался в честь Екатерины Великой, а затем в честь графа Чернышева. В XIX веке это был подъемный мост, но после реконструкции в 1913 году он больше не поднимался. Мост Ломоносова украшают монументальные гранитные башни, которые соединены цепями &ndash; внутри них спрятаны подъемные механизмы.</p><h3>6. Биржевой мост</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab4.jpg" alt=""><div class="copyright"><p></p>
A.Savin / WikiCommons Free Art License
            </div></div><p>Это один из главных автомобильных мостов Санкт-Петербурга, который соединяет Васильевский и Петроградский острова. Отсюда открывается самый красивый вид на Дворцовую набережную, Петропавловскую крепость и Эрмитаж. Биржевой мост украшен трезубцем Нептуна. Мост&nbsp; также превосходно освещен ночью.</p><h3>5. Троицкий мост</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab3.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Один из самых необычных мостов в Санкт-Петербурге! Этот разводной мост построен в 1903 году. Он соединяет Петроградский и Адмиралтейский острова. Механизм разведения моста &ndash; однокрылый, то есть поднимается только один пролет. Еще одна поразительная особенность Троицкого моста &ndash; его фонари, похожие на гигантские канделябры, и гранитные обелиски с двуглавыми орлами.</p><h3>4. Большеохтинский мост&nbsp;</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ec6f44cf78033e3ab2.jpg" alt=""><div class="copyright"><p></p>
 ShirmanovAleksey /Getty Images
            </div></div><p>Этот мост&nbsp; проходит через Неву и соединяет северную часть исторического центра города с районом Малая Охта. До 1917 года он назывался мостом Петра Великого. Большеохтинский мост легко узнать по гранитным башням в виде маяков в римском стиле, которые подсвечиваются ночью. Оригинальный механизм позволяет поднять центральный пролет всего за 30 секунд!</p><h3>3. Тройной мост</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ea6f44cf78033e3ab1.jpg" alt=""><div class="copyright"><p></p>
 Florstein (CC BY-SA 4.0)
            </div></div><p>Три моста в одном месте. Тройной мост &ndash; так его сначала называли местные жители, а затем и гиды.&nbsp; Композиции из трех небольших мостов находится недалеко от пересечения реки Мойки и канала Грибоедова, рядом с храмом Спаса на Крови. Это Театральный, Мало-Конюшенный и Липкин мосты. Все они выполнены в стиле классицизма и украшены интересными деталями &ndash; головой Медузы Горгоны, пальмовыми листьями и позолотой.</p><h3>2.&nbsp;Львиный мост</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ea6f44cf78033e3ab0.jpg" alt=""><div class="copyright"><p></p>
yulenochekk /Getty Images
            </div></div><p>Санкт-Петербург &ndash; <a href="https://ru.rbth.com/read/1995-lion-sculptures-petersburg" target="_blank" rel="noopener noreferrer">город львов</a>! Они украшают дворцы, улицы и набережные. Разумеется, у львов есть свой мост! Он расположен недалеко от Мариинского театра на канале Грибоедова. Переправу &laquo;сторожат&raquo; четыре больших чугунных льва, внутри которых спрятаны опоры моста. Конечно же, у местных жителей есть легенда о том, что нужно загадать желание, прикоснувшись одновременно к лапам двух соседних львов. Уменьшенная копия этого моста находится также в парке Тиргартен в Берлине.</p><h3>1. Банковский мост</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.05/original/627c98ea6f44cf78033e3aaf.jpg" alt=""><div class="copyright"><p></p>
Legion Media
            </div></div><p>Это один из самых любимых мостов&nbsp; как жителей города, так и туристов. Расположен он недалеко от канала Грибоедова. Банковский мост открыли в 1826 году, он до сих пор выглядит великолепно! Эти мифические грифоны &ndash; крылатые львы &ndash;&nbsp; прячут опоры моста. Согласно древнегреческим легендам, именно грифоны охраняли золото в стране гипербореев. Их называли &laquo;псами Зевса&raquo;. Они же &laquo;охраняли&raquo; денежные запасы Российской империи.</p><p><strong><em>Дорогие читатели, чтобы не пропустить наши свежие материалы, подписывайтесь на нас в социальных сетях:&nbsp;<a href="https://t.me/rusbeyond">Telegram</a>;&nbsp;<a href="https://vk.com/rusbeyond">VK</a>;&nbsp;<a href="https://zen.yandex.ru/rusbeyond">Яндекс Дзен</a></em></strong></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/travel">
                    Путешествия
                </a></div><div class="social-container"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\\u0411\\u044b\\u043b\\u043e\u0020\\u0438\\u043d\\u0442\\u0435\\u0440\\u0435\\u0441\\u043d\\u043e\u003F\u0020\\u0422\\u043e\\u0433\\u0434\\u0430\u0020\\u043f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0442\\u0435\\u0441\\u044c\u0020\\u043d\\u0430\u0020\\u0441\\u0442\\u0440\\u0430\\u043d\\u0438\\u0446\\u0443\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Russia\u0020Beyond\u0020\\u043d\\u0430\u0020\\u0444\\u0435\\u0439\\u0441\\u0431\\u0443\\u043a\\u0435\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022ru\u002DRU\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                        А вот еще
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1901-kto-segodnya-zhivet-kreml">Кто сегодня живет в Кремле? </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1902-russian-sculptor-hares-vandals">Зачем карельский архитектор карабкается по скалам и высекает барельефы зайцев?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1995-lion-sculptures-petersburg">Почему в Санкт-Петербурге так много львов?</a></div></li></ul></div></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'https://t.me/rusbeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '2036'
                }
            };
        </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
            var currentDocID = '627c96c3b1a25f17395b8fee';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216353"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Анна Сорокина');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/2036-beautiful-bridges-st-petersburg",
            maincontent: "counters.content-insights.maincontent",
            title: "10 самых красивых мостов Санкт-Петербурга (ФОТО)",
            pubdate: "2022-05-12T12:33:00+03:00",
                     authors: "Анна Сорокина",
                             sections: "Читать",
                             tags: "Путешествия",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>