<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Мог ли обычный советский человек купить себе квартиру? - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/read/1496-soviet-apartment-buy/amp"><meta name="description" content="Большая часть квартир в Советском Союзе распределялась государством в порядке очереди. Однако это был не единственный способ стать обладателем жилья. 

" /><meta property="og:url" content="https://ru.rbth.com/read/1496-soviet-apartment-buy" ><meta property="og:type" content="article"><meta property="og:title" content="Мог ли обычный советский человек купить себе квартиру?"/><meta property="og:description" content="Большая часть квартир в Советском Союзе распределялась государством в порядке очереди. Однако это был не единственный способ стать обладателем жилья. 

"/><meta property="article:section" content="Читать"><meta property="article:published_time" content="май 25, 2021"><meta property="article:modified_time" content="май 25, 2021"/><meta property="article:author" content="Элеонора Гольдман" /><meta name="author" content="Элеонора Гольдман" /><meta name="twitter:title" content="Мог ли обычный советский человек купить себе квартиру?"/><meta name="twitter:description" content="Большая часть квартир в Советском Союзе распределялась государством в порядке очереди. Однако это был не единственный способ стать обладателем жилья. 

"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.05/article/60ab5b0c15e9f965c678d594.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.05/article/60ab5b0c15e9f965c678d594.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id:"50240695",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Мог ли обычный советский человек купить себе квартиру?",
                        "item": "https://ru.rbth.com/read/1496-soviet-apartment-buy"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/1496-soviet-apartment-buy"
        },
        "headline": "Мог ли обычный советский человек купить себе квартиру?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.05/article/60ab5b0c15e9f965c678d594.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8715e9f965bc56e185.jpg",
                    "description": "Город Радужный, Тюменская область. Новоселы. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8715e9f965bc56e186.jpg",
                    "description": "Тропарево - район массового жилищного строительства. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8715e9f965bc56e187.jpg",
                    "description": "Концерт на празднике новоселья в молодежном жилищном комплексе \"Атом\". "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8815e9f965bc56e188.jpg",
                    "description": "Дома жилищно-строительного кооператива \"Лебедь\". Спальня в новом кооперативном доме микрорайона Орехово-Борисово города Москвы."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8815e9f965bc56e189.jpg",
                    "description": " Татарская АССР. Набережные Челны. Новоселы."
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Элеонора Гольдман"
                    }                            ],
                "datePublished": "2021-05-25T23:55:05+03:00",
        "dateModified": "2021-05-25T23:55:05+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Большая часть квартир в Советском Союзе распределялась государством в порядке очереди. Однако это был не единственный способ стать обладателем жилья. 

"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            По-русски
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/read">
                    Читать
                </a></li><li class="nav__item nav__item_header"><a href="/watch">
                    Смотреть
                </a></li><li class="nav__item nav__item_header"><a href="/play">
                    Играть
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Мог ли обычный советский человек купить себе квартиру?</h1><div class="article__category article__category_long"><a href="/read">
                Читать
            </a></div><div class="article__date article__date_long"><time class="date ">
          25 МАЯ 2021

        </time></div><div class="article__author article__author_long">
                                    Элеонора Гольдман
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="Семья Наумовых в новой квартире." src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b0c15e9f965c678d594.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>Семья Наумовых в новой квартире.</p>
	Борис Кавашкин/Sputnik
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Большая часть квартир в Советском Союзе распределялась государством в порядке очереди. Однако это был не единственный способ стать обладателем жилья. 


            </div></div><div class="article__text article__text_long"><p style="font-weight: 400;">Обеспечить работающего человека отдельным жильем было одним из столпов государственной политики СССР. До Революции 1917 года более 80% населения страны жило в деревнях, однако уже 10 лет спустя, в эпоху индустриализации, города стали переживать массовый приток рабочих, для которых нужно было жилье. Все началось с так называемого &laquo;уплотнения&raquo;, когда в большие квартиры обеспеченных людей вселяли пролетариат, причем не взимая с них плату за жилье и пообещав в скором времени построить новые дома. Советское руководство экспериментировало и с домами-коммунами, и с <a href="https://ru.rbth.com/read/1352-socialist-communal-cities-architecture" target="_blank" rel="noopener noreferrer">соцгородками</a>, однако ощутимый рост жилого фонда начался только в 1960-х, когда появилось недорогое панельное жилье, известное как &laquo;хрущевки&raquo; и &laquo;брежневки&raquo;.</p><h3 style="font-weight: 400;">Товарищи, встаньте в очередь!&nbsp;</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8815e9f965bc56e189.jpg" alt=" Татарская АССР. Набережные Челны. Новоселы."><div class="copyright"><p> Татарская АССР. Набережные Челны. Новоселы.</p>
	Е.Логвинов/TASS            </div></div><p style="font-weight: 400;">Самым распространенным способом получения квартиры была очередь на улучшение жилищных условий: туда можно было попасть, если на человека в семье приходилось менее 9 кв. метров. Обычно молодые специалисты вставали в очередь с рождением ребенка. В среднем по СССР получение квартиры занимало 6-7 лет.&nbsp;</p><p style="font-weight: 400;">Проще всего было пойти работать на предприятие, которое строило дома для сотрудников: очередь могла подойти всего пару лет. Работники бюджетной сферы (учителя, врачи) могли встать в очередь в местной администрации. В ожидании в таком случае можно было провести и более 10 лет. Выбора квартир или района города не было.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8715e9f965bc56e186.jpg" alt="Тропарево - район массового жилищного строительства. "><div class="copyright"><p>Тропарево - район массового жилищного строительства. </p>
	Анатолий Сергеев-Васильев/Sputnik            </div></div><p style="font-weight: 400;">&laquo;Мои родители после института сразу получили комнату в общежитии как молодые специалисты, а когда родился я - однушку недалеко от работы, - <a href="https://www.kp.ru/daily/27229/4355381/#comments" target="_blank" rel="noopener noreferrer">пишет</a> Петр из Краснодарского края. - Когда родилась сестра - получили двухкомнатную. Итого молодые врачи уже через 5 лет после института жили в отличной двушке&raquo;.&nbsp;</p><p style="font-weight: 400;">Квартиры не были собственностью человека, они сдавались в пожизненный социальный наем. В ней можно было регистрировать других людей, ее можно было обменять у другого гражданина (с неофициальной доплатой), а вот продавать, дарить или завещать было нельзя.&nbsp;</p><p style="font-weight: 400;">&laquo;Я получила квартиру в 1979 году через год после окончания института, поехав по распределению в другой город: по закону молодые специалисты в течении трех лет получали квартиры, - вспоминает Галина из Курска. - Приехав в Джезказган (областной центр в Казахстане), мне дали место в общежитии и через год однокомнатную квартиру. Отработав положенные 3 года, я с помощью квартирного обмена вернулась в Курск&raquo;.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8715e9f965bc56e185.jpg" alt="Город Радужный, Тюменская область. Новоселы. "><div class="copyright"><p>Город Радужный, Тюменская область. Новоселы. </p>
	Андрей Соломонов/Sputnik            </div></div><p style="font-weight: 400;">Если наниматель квартиры умирал, то жилплощадь перерегистрировали на другого члена семьи. Квартира одинокого человека возвращалась обратно государству.&nbsp;</p><p style="font-weight: 400;">В июле 1991 разрешили приватизировать государственные квартиры, и этот процесс до сих пор не завершен. До сих пор большинство россиян живет в приватизированных советских квартирах.&nbsp;</p><h3 style="font-weight: 400;">А можно ли было купить квартиру в СССР?</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8815e9f965bc56e188.jpg" alt="Дома жилищно-строительного кооператива "Лебедь". Спальня в новом кооперативном доме микрорайона Орехово-Борисово города Москвы."><div class="copyright"><p>Дома жилищно-строительного кооператива "Лебедь". Спальня в новом кооперативном доме микрорайона Орехово-Борисово города Москвы.</p>
	Борис Кавашкин, Борис Бабанов/Sputnik            </div></div><p style="font-weight: 400;">Рынка жилья в нашем сегодняшнем понимании в те годы не было, но с конца 1950-х существовали жилищно-строительные кооперативы, в которые можно было вступить и затем выкупить квартиру в рассрочку. Стоимость квартир в регионах отличалась, но ненамного. В 1970-1980-х однокомнатная квартира стоила 5,500-6,000 рублей (как новый&nbsp; автомобиль &ldquo;Волга&rdquo;), а трехкомнатная - около 10,000 рублей при средней зарплате в 150-200 рублей. Позволить себе кооперативную квартиру могли немногие семьи - доля таких квартир в СССР была не более 10%.&nbsp;</p><p style="font-weight: 400;">&laquo;Родители вступили в такой кооператив в середине 1980-х в Балашихе, - <a href="https://germanych.livejournal.com/343460.html&nbsp;&nbsp;" target="_blank" rel="noopener noreferrer">вспоминает</a> Павел из Московской области. - Вступительный взнос был достаточно высок, 3-4 тысячи руб. Занимали у родственников. Ежемесячные взносы около 50 руб. При зарплате каждого 150-200 руб. - не так уж много. Они получили &ldquo;трешку&rdquo; около 60-65 кв.м. на 3 членов семьи&raquo;.&nbsp;&nbsp;</p><h3 style="font-weight: 400;">Построим дом сами</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.05/original/60ab5b8715e9f965bc56e187.jpg" alt="Концерт на празднике новоселья в молодежном жилищном комплексе "Атом". "><div class="copyright"><p>Концерт на празднике новоселья в молодежном жилищном комплексе "Атом". </p>
	Сергей Самохин/Sputnik            </div></div><p style="font-weight: 400;">Кто-то вкладывал в квартиру деньги, а кто-то - собственный труд. В некоторых городах СССР строили молодежные жилые комплексы: молодые специалисты разных профессий на время&nbsp; оставляли свою работу и шли на стройку. При этом рабочий стаж на основном месте не прекращался. Возникло это явление в 1960-х в подмосковном наукограде Королеве, куда приезжали лучшие выпускники институтов развивать космическую науку, а нехватка свободного жилья тормозила прием новых сотрудников. Тогда с одобрения комсомола&nbsp;было решено построить дома силами будущих жильцов.&nbsp;</p><p style="font-weight: 400;">Работа на такой стройке считалась престижной: во-первых, можно было получить новую квартиру, а во-вторых, многие жилые комплексы строились по оригинальным проектам и включали в себя большое количество социальных объектов, что выгодно их отличало от обычных серых микрорайонов. Средства на строительство сначала выделялись предприятиями, а затем и госпланом. Многие из таких объектов достраивали уже после распада СССР.&nbsp;</p><p class="article__text-copyright"></p></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    А вот еще
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1082-moscow-metro-houses">Зачем в СССР строили метро в жилых домах? (ФОТО) </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1273-unusual-houses-ussr">Эксперименты, которые советские архитекторы ставили над типовыми домами</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1352-socialist-communal-cities-architecture">Как в СССР строили идеальные города-коммуны (ФОТО)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_RHbgOkr0"
    data-spotim-module="spotim-launcher"
    data-post-url="https://ru.rbth.com/read/1496-soviet-apartment-buy"
    data-post-id="1496"></script><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2021. © Все права защищены.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'footer.social.youtube.link'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                        {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://ru.rbth.com/nbc/',
                        publicId: '1496'
                    }
                };
            </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
            var currentDocID = '60ab5ade15e9f9653235ff04';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Элеонора Гольдман');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/1496-soviet-apartment-buy",
            maincontent: "counters.content-insights.maincontent",
            title: "Мог ли обычный советский человек купить себе квартиру?",
            pubdate: "2021-05-25T11:48:22+03:00",
                     authors: "Элеонора Гольдман",
                             sections: "Читать",
                          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>