<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Самые странные магазины СССР - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/read/1742-strannye-sovetskie-magaziny/amp"><meta name="description" content="Кажется, что в Советском Союзе не было выбора - все ходили в одинаковой одежде и во многих домах была одинаковая мебель. И все же в магазинах того времени можно было порой купить много необычного. " /><meta property="og:url" content="https://ru.rbth.com/read/1742-strannye-sovetskie-magaziny" ><meta property="og:type" content="article"><meta property="og:title" content="Самые странные магазины СССР"/><meta property="og:description" content="Кажется, что в Советском Союзе не было выбора - все ходили в одинаковой одежде и во многих домах была одинаковая мебель. И все же в магазинах того времени можно было порой купить много необычного. "/><meta property="article:tag" content="История"/><meta property="article:section" content="Читать"/><meta property="article:published_time" content="окт. 23, 2021"/><meta property="article:modified_time" content="окт. 22, 2021"/><meta property="article:author" content="Russia Beyond" /><meta name="author" content="Russia Beyond" /><meta name="twitter:title" content="Самые странные магазины СССР"/><meta name="twitter:description" content="Кажется, что в Советском Союзе не было выбора - все ходили в одинаковой одежде и во многих домах была одинаковая мебель. И все же в магазинах того времени можно было порой купить много необычного. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.10/article/6171b1ba85600a0d4354d8f4.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.10/article/6171b1ba85600a0d4354d8f4.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id:"50240695",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Самые странные магазины СССР",
                        "item": "https://ru.rbth.com/read/1742-strannye-sovetskie-magaziny"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            По-русски
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/read">
                    Читать
                </a></li><li class="nav__item nav__item_header"><a href="/watch">
                    Смотреть
                </a></li><li class="nav__item nav__item_header"><a href="/play">
                    Играть
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Самые странные магазины СССР</h1><div class="article__category article__category_short"><a href="/read">
                Читать
            </a></div><div class="article__date article__date_short"><time class="date ">
          23 ОКТЯБРЯ 2021

        </time></div><div class="article__author article__author_short">
                                    Russia Beyond
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="Транзисторные радиоприемники магазина &quot;Радиотехника&quot;, 1980" src="https://cdni.rbth.com/rbthmedia/images/2021.10/article/6171b1ba85600a0d4354d8f4.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p>Транзисторные радиоприемники магазина "Радиотехника", 1980</p>
	В. Беккер/Sputnik
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Кажется, что в Советском Союзе не было выбора - все ходили в одинаковой одежде и во многих домах была одинаковая мебель. И все же в магазинах того времени можно было порой купить много необычного. 
            </div></div><div class="article__text article__text_short"><h3 style="font-weight: 400;"><strong>Радиотовары</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d015e9f938c936c000.jpg" alt="Кадр из фильма "Иван Васильевич меняет профессию""><div class="copyright"><p>Кадр из фильма "Иван Васильевич меняет профессию"</p>
	Леонид Гайдай/ Мосфильм, 1973            </div></div><p style="font-weight: 400;">Все мы помни, как в фильме&nbsp;&laquo;Иван Васильевич меняет профессию&raquo; горе-ученый Шурик пытался починить свою машину времени и бегал по магазинам &laquo;Радиодетали&raquo; и&nbsp; &laquo;Радиотовары&raquo; в поисках транзисторов.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d015e9f938c936c001.jpg" alt="«Учет» в магазине радиотоваров, 1980"><div class="copyright"><p>«Учет» в магазине радиотоваров, 1980</p><a href="https://russiainphoto.ru">Архив Павла Сухарева/russiainphoto.ru</a></div></div><p style="font-weight: 400;">Действительно, магазины радиотоваров были во многих городах, и советские умельцы порой сами из запчастей собирали радио, чинили телевизоры и, вероятно, могли построить на дому и ракету.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d015e9f938c936c002.jpg" alt="В магазине радиотоваров, 1963-1965 "><div class="copyright"><p>В магазине радиотоваров, 1963-1965 </p><a href="https://russiainphoto.ru/">МАММ / МДФ / russiainphoto.ru</a></div></div><p></p><h3 style="font-weight: 400;"><strong>Радиоактивные товары</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d115e9f938c936c003.jpg" alt="Магазин "Изотопы" в Москве, 1959 "><div class="copyright"><p>Магазин "Изотопы" в Москве, 1959 </p>
	А. Сергеев-Васильев/TASS            </div></div><p style="font-weight: 400;">&laquo;Изотопы&raquo; - так назывался специализированный магазин в Москве, где продавались радиоактивные вещества! В СССР хотели внедрить мирный атом в повседневную жизнь граждан. С помощью изотопов можно было сохранять картофель, избавляться от канализационных течей и даже считать рыбу.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d115e9f938c936c004.jpg" alt="В магазине "Изотопы", 1969 "><div class="copyright"><p>В магазине "Изотопы", 1969 </p>
	А. Лобов / Sputnik            </div></div><p style="font-weight: 400;">Конечно, купить изотоп мог не каждый и специальный контейнер, который спасает от радиации, нужно было вернуть в магазин. Читайте подробнее о продаже изотопов <a href="https://ru.rbth.com/read/1257-magazin-izotopi-sssr" target="_blank" rel="noopener noreferrer">тут</a>.&nbsp;</p><h3 style="font-weight: 400;"><strong>Синтетика</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d115e9f938c936c005.jpg" alt="Кадр из фильма "Бриллиантовая рука" "><div class="copyright"><p>Кадр из фильма "Бриллиантовая рука" </p>
	Леонид Гайдай / Мосфильм, 1968            </div></div><p style="font-weight: 400;">Наверняка все помнят и сюжет из другого советского фильма, &laquo;Бриллиантовая рука&raquo;. Семен Семенович Горбунков бегает по магазинам, где продаются абсолютно одинаковые домашние халаты, и спрашивает &laquo;Нет ли у вас такого же, только с перламутровыми пуговицами?&raquo; Эта фраза стала настоящим мемом.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d115e9f938c936c006.jpg" alt="В магазине "Синтетика" на проспекте Калинина (Новый Арбат) в Москве, 1965"><div class="copyright"><p>В магазине "Синтетика" на проспекте Калинина (Новый Арбат) в Москве, 1965</p>
	Муса Селимханов/Sputnik            </div></div><p style="font-weight: 400;">В основном в СССР одежда шилась из натуральных материалов - хлопчатобумажные и ситцевые платья, шерстяные костюмы... Однако все женщины мечтали о заграничных &laquo;кримпленовых&raquo; нарядах. Во-первых, они были самых разнообразных ярких расцветок, а во-вторых, очень легко стирались и почти не мялись.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d115e9f938c936c007.jpg" alt="В магазине "Синтетика" в Москве, 1973"><div class="copyright"><p>В магазине "Синтетика" в Москве, 1973</p>
	Фред Гринберг / Sputnik            </div></div><p style="font-weight: 400;">В конце 1950-х - 1960-х профильные магазины &laquo;Синтетика&raquo; появились в центре Москвы и других крупных городов. Там продавалась и верхняя одежда, и костюмы, и женские наряды. Однако стоили они немало (и сильно электризовались, но красота требовала жертв!)&nbsp;</p><h3 style="font-weight: 400;"><strong>Грибы</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6172b8e985600a61cd0608dd.jpg" alt="Магазин Грибы на Сретенке, 1970"><div class="copyright"><p>Магазин Грибы на Сретенке, 1970</p><a href="https://pastvu.com/p/67355">hrich/PastVu </a></div></div><p style="font-weight: 400;">Сейчас уже сложно представить такой &laquo;мономагазин&raquo;. А ведь грибы были (и остаются) настоящей страстью советского человека. Многие ходили за ними в лес и отлично разбирались в видах грибов, а также знали грибные места. Но не у всех была возможность ехать рано утром в лес - для таких был специализированный магазин &laquo;Грибы&raquo; на Сретенке.&nbsp;</p><p style="font-weight: 400;">На прилавках этого магазина были сушеные грибы, а в больших кадках стояли соленые, их можно было купить на развес. Особенной популярностью пользовались лисички и рыжики. Позже магазин стал называться &laquo;Грибы-ягоды&raquo;. Там же на Сретенке в свое время были магазины &laquo;Лесная быль&raquo; и &laquo;Дары природы&raquo;.</p><h3 style="font-weight: 400;"><strong>Химикаты&nbsp;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d115e9f938c936c008.jpg" alt="Химические реактивы и высокочистые вещества"><div class="copyright"><p>Химические реактивы и высокочистые вещества</p>
	 Архив ЦИГИ            </div></div><p style="font-weight: 400;">Недалеко от московского Кремля, на Николькой улице, был магазин &laquo;Химические реактивы и высокочистые вещества&raquo;. В СССР шутили, что это &laquo;магазин юного террориста&raquo;, потому что сюда часто приходили школьники и покупали реактивы для различных опытов по химии.</p><h3 style="font-weight: 400;"><strong>Магазин будущего</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d115e9f938c936c009.jpg" alt="Магазин-автомат "Прогресс" на улице Чехова в Москве"><div class="copyright"><p>Магазин-автомат "Прогресс" на улице Чехова в Москве</p>
	"Строительство и архитектура Москвы" №1, 1969            </div></div><p style="font-weight: 400;">В центре Москвы был настоящий магазин будущего &laquo;Прогресс&raquo;. В нем была первая в стране автоматическая торговля. Ассортимент был небольшой - фасованные по бутылкам молочные продукты - молоко, кефир, ряженка, а также сметана в банках. Можно было также купить бутерброды, растительное масло на разлив. И непременно каждый, кто приходил, покупал вкуснейшие глазированные сырки.&nbsp;</p><h3 style="font-weight: 400;"><strong>1000 мелочей&nbsp;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d215e9f938c936c00a.jpg" alt="Хозяйственный магазин "1000 Мелочей" "><div class="copyright"><p>Хозяйственный магазин "1000 Мелочей" </p>
	Сергей Соловьев / Sputnik            </div></div><p style="font-weight: 400;">Показательным явлением эпохи были популярные магазины &laquo;1000 мелочей&raquo;, некоторые работают и по сей день. Купить там можно было огромное количество хозяйственных товаров - замки, звонки, гвозди, пуговицы, ложки, карандаши, авоськи и многое другое.&nbsp;</p><h3 style="font-weight: 400;"><span face="Wremena Bold, Times New Roman, serif" style="font-family: 'Wremena Bold', 'Times New Roman', serif;">Комиссионки</span><strong style="font-weight: 400;">&nbsp;- советский секонд-хенд</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.10/original/6171b1d215e9f938c936c00b.jpg" alt="Комиссионно-коммерческий магазин фирмы "Клавдия""><div class="copyright"><p>Комиссионно-коммерческий магазин фирмы "Клавдия"</p>
	Акимов Николай/TASS            </div></div><p style="font-weight: 400;"><a href="https://retailer.ru/komissionki-sekond-hend-po-sovetski/"></a>Особой популярностью в СССР пользовались &laquo;Комиссионные магазины&raquo; или попросту &laquo;комиссионки&raquo;. Советская власть организовала целую сеть таких магазинов, чтобы бороться с черным рынком перекупщиков. По сути такой магазин был посредником между теми, кто продавал (и отдавал процент-комиссию магазину), и тем, кто покупал. В таких магазинах было много старья и никому не нужного хлама и посуды, однако, можно было найти и импортную обувь и одежду, ношеную или отремонтированную - но в приличном состоянии, ее продавали за бесценок. Можно было купить и хорошую, хоть и старую, фото- и видеотехнику.&nbsp;</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/history">
                История
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    А вот еще
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/551-soivet-cars-people">Мог ли купить машину советский гражданин?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/843-sovetskaya-moscva-inostrantzi">8 пикантных наблюдений, сделанных иностранными знаменитостями в советской Москве</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1496-soviet-apartment-buy">Мог ли обычный советский человек купить себе квартиру?</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://ru.rbth.com/read/1742-strannye-sovetskie-magaziny";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "1742"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-ru-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6171af7285600a0ddc21ad82';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2021. © Все права защищены.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'footer.social.youtube.link'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                        {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://ru.rbth.com/nbc/',
                        publicId: '1742'
                    }
                };
            </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/1742-strannye-sovetskie-magaziny",
            maincontent: "counters.content-insights.maincontent",
            title: "Самые странные магазины СССР",
            pubdate: "2021-10-23T10:11:00+03:00",
                     authors: "Russia Beyond",
                             sections: "Читать",
                             tags: "История",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>