<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Как был упущен последний шанс свергнуть большевиков (ФОТО) - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/watch/1165-last-chance-crush-communism/amp"><meta name="description" content="Осенью 1919 года белые едва не уничтожили большевиков. От Ленина и других красных вождей в Кремле их отделяли всего несколько сотен километров." /><meta property="og:url" content="https://ru.rbth.com/watch/1165-last-chance-crush-communism" ><meta property="og:type" content="article"><meta property="og:title" content="Как был упущен последний шанс свергнуть большевиков (ФОТО)"/><meta property="og:description" content="Осенью 1919 года белые едва не уничтожили большевиков. От Ленина и других красных вождей в Кремле их отделяли всего несколько сотен километров."/><meta property="article:tag" content="История"><meta property="article:section" content="Смотреть"><meta property="article:published_time" content="нояб. 05, 2020"><meta property="article:author" content="Борис Егоров" /><meta name="author" content="Борис Егоров" /><meta name="twitter:title" content="Как был упущен последний шанс свергнуть большевиков (ФОТО)"/><meta name="twitter:description" content="Осенью 1919 года белые едва не уничтожили большевиков. От Ленина и других красных вождей в Кремле их отделяли всего несколько сотен километров."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5f9ee9e785600a401928108c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5f9ee9e785600a401928108c.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id:"50240695",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            По-русски
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/read">
                    Читать
                </a></li><li class="nav__item nav__item_header"><a href="/watch">
                    Смотреть
                </a></li><li class="nav__item nav__item_header"><a href="/play">
                    Играть
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Как был упущен последний шанс свергнуть большевиков (ФОТО)</h1><div class="article__category article__category_long"><a href="/watch">
                Смотреть
            </a></div><div class="article__date article__date_long"><time class="date ">
          05 НОЯБРЯ 2020

        </time></div><div class="article__author article__author_long">
                                    Борис Егоров
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="Экипаж танка «Генералъ Дроздовскій». Сентябрь 1919 г." src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee9e785600a401928108c.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>Экипаж танка «Генералъ Дроздовскій». Сентябрь 1919 г.</p>
	Общественное достояние
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Осенью 1919 года белые едва не уничтожили большевиков. От Ленина и других красных вождей в Кремле их отделяли всего несколько сотен километров.
            </div></div><div class="article__text article__text_long"><p dir="ltr">Летом 1919 года, в самый разгар Гражданской войны, молодая Российская Советская Республика находилась в кольце врагов. На северо-западе Петрограду угрожал генерал Николай Юденич, на западе шли бои с поляками, на востоке &mdash; с&nbsp;войсками признанного всеми белыми (контрреволюционными) силами в качестве Верховного Правителя&nbsp;России Александра Колчака. На южном направлении Красной Армии противостояли Вооруженные силы Юга России (ВСЮР) под командованием Антона Деникина, решившего покончить с большевизмом одним решительным ударом, а именно взятием Москвы.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d715e9f92efc7a226c.jpg" alt="Наступление Северо-Западной армии осенью 1919 года на Петроград."><div class="copyright"><p>Наступление Северо-Западной армии осенью 1919 года на Петроград.</p><a href="https://russiainphoto.ru/">МАММ/МДФ/russiainphoto.ru</a></div></div><p dir="ltr">Директиву под номером 08878 о &laquo;походе на Москву&raquo; Деникин подписал 3 июля 1919 года через несколько дней после взятия крупного промышленного центра и транспортного узла на Волге &mdash; Царицына (будущий Сталинград). Успешные действия его войск весной и масштабные восстания против советской власти казаков и крестьян позволили создать на юге страны плацдарм для броска в центральную часть России. &laquo;Москва была, конечно, символом&raquo;, &mdash; писал Деникин в &laquo;Очерках русской смуты&raquo;: "Все мечтали &laquo;идти на Москву", и всем давалась эта надежда&raquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d815e9f92efc7a226d.jpg" alt="Антон Деникин (центр) в Таганроге летом 1919 года."><div class="copyright"><p>Антон Деникин (центр) в Таганроге летом 1919 года.</p>
	Общественное достояние            </div></div><p dir="ltr">В действительности же не все из белых лидеров разделяли этот оптимизм. Командующий Кавказской армией генерал Петр Врангель полагал, что малочисленные войска ВСЮР (60 тысяч) не способны на такую кампанию, им следовало укрепиться на позициях и соединиться с Колчаком, чьи разбитые в это время армии откатывались за Урал. Много позже, уже в эмиграции, он писал о &laquo;безграмотной в военном отношении&raquo; директиве Деникина как о &laquo;смертном приговоре армиям Юга России&raquo;.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d815e9f92efc7a226e.jpg" alt="Генерал Петр Врангель в Царицыне, 15 октября 1919 года."><div class="copyright"><p>Генерал Петр Врангель в Царицыне, 15 октября 1919 года.</p>
	Общественное достояние            </div></div><p dir="ltr">Тем не менее, в ходе стремительного летне-осеннего наступления ВСЮР были взяты Полтава, Одесса, Киев, Воронеж и Орел. Белые казачьи разъезды появились в Тульской губернии в 250-300 км от Москвы. Прорвавшись в тылы Южного фронта Красной Армии, 4-й Донской корпус генерала Константина Мамонтова более месяца сеял там панику и хаос, сжигая склады, захватывая вооружение и боеприпасы.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d815e9f92efc7a226f.jpg" alt="Пехотная рота Добровольческой армии."><div class="copyright"><p>Пехотная рота Добровольческой армии.</p>
	Общественное достояние            </div></div><p dir="ltr">За счет пополнения солдатами с занятых территорий численность ВСЮР возросла до 150 тысяч человек. Около 70 тысяч из них шли на Москву, где им противостояло более 115 тысяч войск противника, уступающих, однако, деникинцам в боевой подготовке. Красноармейцы, к тому же, были сильно деморализованы чередой постоянных неудач.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d815e9f92efc7a2270.jpg" alt="Солдаты Красной Армии."><div class="copyright"><p>Солдаты Красной Армии.</p><a href="https://russiainphoto.ru/">Центральный государственный архив кинофотофонодокументов Санкт-Петербурга/russiainphoto.ru</a></div></div><p dir="ltr">В Москве Ленин издал воззвание &laquo;Все на борьбу с Деникиным!&raquo;, в котором указывал, что настал &laquo;один из самых критических, по всей вероятности, самый критический момент социалистической революции&raquo;. Как писал спустя годы в своих мемуарах главнокомандующий вооруженными силами Республики Сергей Каменев: &laquo;Более сложной обстановки я за весь период Гражданской войны не припомню&raquo;. Вдобавок ко всему, в начале октября пришли тревожные вести из Петрограда: чтобы поддержать наступление Деникина на юге Северо-Западная армия генерала Юденича вместе с эстонскими войсками и британским флотом начала операцию &laquo;Белый меч&raquo; по захвату бывшей столицы Российской империи.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d915e9f92efc7a2271.jpg" alt="Парад на Красной площади в Москве."><div class="copyright"><p>Парад на Красной площади в Москве.</p><a href="https://russiainphoto.ru/">Петр Оцуп/МАММ/МДФ/russiainphoto.ru</a></div></div><p dir="ltr">К середине октября, однако, наступление деникинцев стало выдыхаться. Заняв обширные территории от побережья Азовского моря до Орла, они не имели достаточно сил, чтобы их эффективно контролировать.</p><p dir="ltr">В результате на юго-востоке Украины так называемая Революционная повстанческая армия анархиста Нестора Махно внезапно прорвала ослабленные позиции войск ВСЮР и вышла на подступы к Таганрогу, где располагалась ставка генерала Деникина. В самый решающий момент наступления белых на Москву полки пришлось снимать с фронта для спасения ситуации в тылу.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d915e9f92efc7a2272.jpg" alt="Нестор Махно (справа)."><div class="copyright"><p>Нестор Махно (справа).</p><a href="https://russiainphoto.ru/">МАММ/МДФ/russiainphoto.ru</a></div></div><p dir="ltr">В то время как белые теряли людей, у большевиков их число росло. Неожиданное пополнение Красная Армия получила с польского фронта. Принцип &laquo;единой и неделимой России&raquo;, которому неуклонно следовали Деникин и другие лидеры белого движения, никак не согласовывался с идеей национального возрождения Польши. Польский лидер Юзеф Пилсудский с опаской наблюдал за успехами ВСЮР. Несмотря на то, что <a href="https://ru.rbth.com/watch/914-soviet-polish-war" target="_blank" rel="noopener noreferrer">Войско Польское успешно наступало</a> в Белоруссии, он в сентябре неожиданно заключил с большевиками временное перемирие, что позволило последним перебросить под Москву несколько десятков тысяч солдат.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d915e9f92efc7a2273.jpg" alt="Бронепоезд Красной Армии."><div class="copyright"><p>Бронепоезд Красной Армии.</p><a href="https://russiainphoto.ru/">Виктор Булла/МАММ/МДФ/russiainphoto.ru</a></div></div><p dir="ltr">После ожесточенных боев за Орел в середине октября войска Южного фронта перешли в масштабное контрнаступление. Несмотря на численное преимущество красных, белые отступали сохраняя порядок, избегая попадания в &laquo;котлы&raquo; и нанося противнику чувствительные контрудары. &laquo;Москва уже померкла для нас. Темная Россия с темным пространством гнала полчища большевиков. В глубине души у многих рождалось чувство обреченности&raquo;, &mdash; писал в своих мемуарах &laquo;Дроздовцы в огне&raquo; офицер Антон Туркул.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d915e9f92efc7a2274.jpg" alt="Красная конница в атаке."><div class="copyright"><p>Красная конница в атаке.</p>
	Общественное достояние            </div></div><p dir="ltr">Белые армии потерпели поражение как на юге, так и на севере (в ноябре под Петроградом разгромили Юденича). Планомерное отступление ВСЮР постепенно переросло в паническое бегство, сопровождаемое массовым дезертирством. Последним рубежом обороны белых на юге стал Крым, в котором они держались до ноября 1920 года. Такого шанса сокрушить большевиков, какой был под Москвой в октябре 1919 года, белому движению в России больше не представилось.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5f9ee6d915e9f92efc7a2275.jpg" alt="Эвакуация врангелевской армии из Крыма в 1920 году."><div class="copyright"><p>Эвакуация врангелевской армии из Крыма в 1920 году.</p>
	Общественное достояние            </div></div><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/history">
                История
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    А вот еще
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/502-us-radicals-soviet-russia">Как США выслали своих радикалов в Советскую Россию</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/516-latvians-saved-communism">Как латыши спасали коммунизм в России</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/914-soviet-polish-war">Почему СССР считал Польшу главным врагом (ФОТО)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_RHbgOkr0"
    data-spotim-module="spotim-launcher"
    data-post-url="https://ru.rbth.com/watch/1165-last-chance-crush-communism"
    data-post-id="1165"></script><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2020. © Все права защищены.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'footer.social.youtube.link'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                        {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://ru.rbth.com/nbc/',
                        publicId: '1165'
                    }
                };
            </script><script>
            var categoryID = '5cfe389d15e9f94b4028201a';
            var currentDocID = '5f9ee67c15e9f934d438b0eb';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Борис Егоров');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/watch/1165-last-chance-crush-communism",
            maincontent: "counters.content-insights.maincontent",
            title: "Как был упущен последний шанс свергнуть большевиков (ФОТО)",
            pubdate: "2020-11-05T18:06:00+03:00",
                     authors: "Борис Егоров",
                             sections: "Смотреть",
                             tags: "История",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
