<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Почему Петр III был таким странным? - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond по-русски" /><meta property="twitter:site" content="Russia Beyond по-русски" /><link rel="amphtml" href="https://ru.rbth.com/read/2230-what-was-wrong-peter-iii/amp"><meta name="description" content="Когда внук Петра Великого Петр III стал императором, весь двор был в ужасе. Казалось, молодой государь вовсе не интересуется ни политикой, ни..." /><meta property="og:url" content="https://ru.rbth.com/read/2230-what-was-wrong-peter-iii" ><meta property="og:type" content="article"><meta property="og:title" content="Почему Петр III был таким странным?"/><meta property="og:description" content="Когда внук Петра Великого Петр III стал императором, весь двор был в ужасе. Казалось, молодой государь вовсе не интересуется ни политикой, ни..."/><meta property="article:tag" content="История"><meta property="article:section" content="Читать"/><meta property="article:published_time" content="сент. 05, 2022"/><meta property="article:modified_time" content="сент. 05, 2022"/><meta property="article:author" content="Георгий Манаев" /><meta name="author" content="Георгий Манаев" /><meta name="twitter:title" content="Почему Петр III был таким странным?"/><meta name="twitter:description" content="Когда внук Петра Великого Петр III стал императором, весь двор был в ужасе. Казалось, молодой государь вовсе не интересуется ни политикой, ни..."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/63076c023c796b0a68594420.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/63076c023c796b0a68594420.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(50240695, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Почему Петр III был таким странным?",
                        "item": "https://ru.rbth.com/read/2230-what-was-wrong-peter-iii"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/2230-what-was-wrong-peter-iii"
        },
        "headline": "Почему Петр III был таким странным?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/63076c023c796b0a68594420.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c1.jpg",
                    "description": "Коронационный портрет императора Петра III Фёдоровича, 1761, Лукас Конрад Пфанцельт"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c2.jpg",
                    "description": "Петр III Федорович, 1743, Георг Кристоф Гроот"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c3.jpg",
                    "description": "Петр III и Екатерина II, 1756, Анна Розина де Гаск"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c4.jpg",
                    "description": "Портрет графа О.-Ф. Брюммера, Георг Кристоф Гроот"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c5.jpg",
                    "description": "Анна Петровна и Карл-Фридрих, родители Петра Федоровича"
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Георгий Манаев"
                    }                            ],
                "datePublished": "2022-09-05T12:08:34+03:00",
        "dateModified": "2022-09-05T12:08:34+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Когда внук Петра Великого Петр III стал императором, весь двор был в ужасе. Казалось, молодой государь вовсе не интересуется ни политикой, ни женой-императрицей."
    }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Почему Петр III был таким странным?</h1><div class="article__category article__category_short"><a href="/read">
            Читать
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             05 СЕНТЯБРЯ 2022

        </time></div><div class="article__author article__author_short">
                            Георгий Манаев
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="Коронационный портрет Петра III, Алексей Антропов, 1762" src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/63076c023c796b0a68594420.jpg"></div></div><div class="article__copyright article__copyright_short"><p>Коронационный портрет Петра III, Алексей Антропов, 1762</p>
Universal History Archive/Getty Images
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022youtube\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022ru\u002DRU\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Когда внук Петра Великого Петр III стал императором, весь двор был в ужасе. Казалось, молодой государь вовсе не интересуется ни политикой, ни женой-императрицей.
        </div></div><div class="article__text article__text_short"><p><br />Карлу-Петеру Ульриху не исполнилось ещё и 15, а его уже боялась императрица Анна Иоанновна. &laquo;Чертушка в Голштинии ещё живет&raquo;, &ndash; не раз повторяла Анна. Юный Карл-Петер был внуком Петра Великого &ndash; а Анна, дочь соправителя Петра Ивана Алексеевича, непременно хотела, чтобы на русском престоле оставалась её ветвь, и потому заочно боялась и ненавидела Карла-Петера. Напротив, ее двоюродная сестра Елизавета Петровна, ставшая русской императрицей в 1741, старалась окружить родного племянника вниманием и заботой. В декабре 1741 года в Киль, где жил Карл-Петер, приехал майор Николай Корф, чтобы забрать юношу в Россию.</p><p>Детей у Елизаветы Петровны не было, и после ее смерти внук Петра Великого должен был стать императором. Однако по прибытии в Санкт-Петербург юный герцог произвёл на всех по меньшей мере странное впечатление.</p><h3><strong>Какие странности были у Петра Федоровича</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c2.jpg" alt="Петр III Федорович, 1743, Георг Кристоф Гроот"><div class="copyright"><p>Петр III Федорович, 1743, Георг Кристоф Гроот</p>
Третьяковская галерея / Public Domain
            </div></div><p>Впервые герцог Карл-Петер предстал перед петербургским обществом в январе 1741 года, а в ноябре 1742 крещен в православие под именем Петра Федоровича. &laquo;​​Он бледен и, по-видимому, слабого сложения&raquo;, &ndash; писал Якоб Штелин, воспитатель мальчика, приставленный к нему в России. Когда герцога начали обучать наукам, императрица была шокирована тем, что 14-летний юноша не знал почти ничего вообще, интересуясь только военным делом. К парадам, смотрам, маршам он имел самое болезненное пристрастие. Но были и другие странности. Герцог будто не рос, становясь старше.</p><p>&laquo;Ему было тогда 16 лет, он был довольно красив до оспы, но очень мал и совсем ребенок. Он говорил со мной об игрушках&raquo;, &ndash; записала Екатерина II. Также она вспоминала, что чуть ли не при первом знакомстве жених признался ей, что влюблен в одну из фрейлин, но покоряется необходимости жениться на Екатерине, так как того хочет тётка (императрица Елизавета Петровна). В 1745 году сыграли свадьбу, однако Петр не проявлял к жене особого внимания: &laquo;Великий князь иногда заходил вечером в мои покои, но у него не было никакой охоты приходить туда; он предпочитал играть в куклы у себя; между тем, ему уже исполнилось тогда 17 лет, мне было 16&raquo;, &ndash; сетовала Екатерина.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c3.jpg" alt="Петр III и Екатерина II, 1756, Анна Розина де Гаск"><div class="copyright"><p>Петр III и Екатерина II, 1756, Анна Розина де Гаск</p>
Национальный музей Швеции / Public Domain
            </div></div><p>Чтобы отвлечь племянника от игрушек и военных упражнений, в 1747 году Елизавета Петровна приставила к нему свою двоюродную сестру с мужем, Николаем Чоглоковым &ndash; дружную супружескую пару, которая должна была &laquo;обучить&raquo; великого князя семейной жизни. Но Петр Федорович подговорил комнатную служанку Крузе, которая &laquo;доставляла великому князю игрушки, куклы и другие детские забавы, которые он любил до страсти: днём их прятали в мою кровать и под неё&raquo;, &ndash; писала Екатерина. &laquo;Великий князь ложился первый после ужина и, как только мы были в постели, Крузе запирала дверь на ключ, и тогда великий князь играл до часу или двух ночи&raquo;. Потом Петр завел себе собак. Елизавета была в ужасе и потребовала прогнать их из дворца. Наследник ослушался и стал держать собак в чулане возле спальни своей жены: &laquo;Сквозь дощатую перегородку алькова, &ndash; вспоминала потом Екатерина, &ndash; несло псиной, и мы оба спали в этой вони&raquo;.</p><p>Однажды Екатерина увидела в комнате мужа повешенную крысу. Петр Федорович объяснил, что крыса казнена за уголовное преступление &ndash; она пробралась в его бумажную крепость и съела двух крахмальных солдатиков, но верная собака поймала её, а военный суд (в лице самого великого князя) приговорил к повешению. Великому князю было в это время 25 лет.</p><h3><strong>&laquo;Профессор кадрили&raquo;</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c1.jpg" alt="Коронационный портрет императора Петра III Фёдоровича, 1761, Лукас Конрад Пфанцельт"><div class="copyright"><p>Коронационный портрет императора Петра III Фёдоровича, 1761, Лукас Конрад Пфанцельт</p>
Эрмитаж / Public Domain
            </div></div><p>Будущему императору Петру III не повезло родиться потомком двух заклятых врагов &ndash; по матери он был внуком Петра Великого, а по отцу &ndash; внучатым племянником шведского короля Карла XII, и таким образом, имел права на шведский престол. В детстве отец мальчика питал надежды, что сын со временем сделается шведским королем, и воспитывал в нем военного. &laquo;Сам принц был назван унтер-офицером, учился ружью и маршировке, ходил на дежурство с другими придворными молодыми людьми и говорил с ними только о внешних формах этой военщины. От этого он с малолетства так к этому пристрастился, что ни о чем другом не хотел и слышать&raquo;, &ndash; писал Яков Штелин. Подобно Карлу XII в юности, герцог хорошо знал богословие и латинский язык, любил математику и чертежи крепостей. Но в 1739 году, после смерти отца (мать умерла вскоре после того, как Петр Федорович родился), Петр был передан в руки воспитателей &ndash; ограниченных солдафонов, которые начали издеваться над ребенком.</p><p>Главным &laquo;мучителем&raquo; был Отто фон Брюммер, гофмаршал (распорядитель двора) в Киле. В молодости он служил в шведской армии и даже один раз был флигель-адъютантом самого Карла XII. Но своего воспитанника Брюммер почему-то ненавидел. &laquo;​​Я вас так велю сечь, что собаки кровь лизать будут; как бы я был рад, если б вы сейчас же издохли&raquo;, &ndash; вот такие слова он говорил маленькому герцогу. По крайней мере, так утверждал автор анонимной записки о воспитании великого князя, которую из Киля императрице Елизавете привез майор Николай Корф. Также из записки императрица узнала, что &laquo;ребенок часто должен был дожидаться кушанья до двух часов пополудни и с голоду охотно ел сухой хлеб, а когда приедет Брюммер и получит дурные отзывы учителей, то начинал грозить строгими наказаниями после обеда, отчего ребенок сидел за столом ни жив ни мертв и оттого после обеда подвергался головной боли и рвоте желчью&raquo;. Каждый день до шести вечера ребенок учился, а потом два часа должен был обязательно танцевать кадриль. &laquo;Я уверен, что они хотят меня сделать профессором кадрильи, а другого ничего мне знать не надобно&raquo;, &ndash; говорил великий князь.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c4.jpg" alt="Портрет графа О.-Ф. Брюммера, Георг Кристоф Гроот"><div class="copyright"><p>Портрет графа О.-Ф. Брюммера, Георг Кристоф Гроот</p>
Государственный художественно-архитектурный музей, Ораниенбаум
            </div></div><p>Особенно Брюммер ненавидел русских. Как внука императора Петра I, маленького герцога обучали русскому, но сразу же после смерти отца ребенка Брюммер прекратил эти занятия: &laquo;Этот подлый язык пригоден только собакам да рабам&raquo;. Наказания у Брюммера были абсолютно армейские. Великого князя заставляли подолгу стоять на горохе, пока колени не распухали. Секли розгами и хлыстом в присутствии прислуги. Привязывали к ножке стола. Морили голодом. Вешали на грудь табличку с надписью &laquo;осёл&raquo;.</p><p>Такое обращение не могло не сказаться на характере наследника. Он был упрям, вспыльчив и тревожен. Кроме того, от своих воспитателей он научился пьянству. По представлениям европейских военных, лихой вояка должен был постоянно пить пиво или вино. Уже в 1745 Екатерина записала: &laquo;великий князь так наклюкался, что потерял всякое сознание, не мог связать двух слов&raquo;. Впоследствии дело только ухудшалось: &laquo;От него начало постоянно нести вином и табачным запахом, так что буквально не было возможности стоять подле него близко&raquo;, записала Екатерина в 1753. &laquo;Жизнь, которую ведет император, самая постыдная: он проводит свои вечера в том, что курит, пьет пиво, и прекращает эти оба занятия иначе, как только в пять утра или шесть часов утра и всегда мертвецки пьяным&raquo; &ndash; так писал уже Андрей Болотов, который застал Петра Федоровича императором.</p><h3><strong>Был ли Петр III сумасшедшим?</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/63076d2bbdea0b4bb30576c5.jpg" alt="Анна Петровна и Карл-Фридрих, родители Петра Федоровича"><div class="copyright"><p>Анна Петровна и Карл-Фридрих, родители Петра Федоровича</p>
Public domain
            </div></div><p>Конечно, ни нервический темперамент, ни пристрастие к странным играм или алкоголю недостаточны для объявления кого-либо сумасшедшим. Надо учитывать, что на образ Петра в глазах потомков повлияло враждебное отношение к нему Екатерины, на всю жизнь оставшейся оскорбленной как нелюбимая супруга &ndash; и одновременно оставившей больше всех мемуарных свидетельств о его жизни. При этом положительных черт старались как будто не замечать.</p><p>&laquo;Знал хорошо богословие и латинский язык. В Петербурге охотно говорил по латыни с знатнейшими русскими духовными особами&raquo;, &ndash; писал о Петре Федоровиче Яков Штелин. Кроме того, с юных лет Петр был увлечен музыкой &ndash; он играл на скрипке. Принято считать, что играл наследник безобразно &ndash; однако, по-видимому, это совсем не так. При своем &laquo;малом дворе&raquo; в Ораниенбауме под Санкт-Петербургом Петр завел собственный театр, в который пригласил молодого итальянского композитора Винченцо Манфредини. Кроме того, великий князь открыл в Ораниенбауме скрипичную школу для детей, без различия происхождения и достатка, в которой сам преподавал. Он также собрал коллекцию дорогих скрипок, в которых хорошо разбирался.</p><div class="cover"><div class="related"><div class="related__heading">Читайте также: </div><div class="related__content">
<div class="related__card">
    <div class="related__card--cover">
            
            <div class="cover">
        <div class="cover__media ">
                            <a href="/read/2170-tretye-otdelenie-v-rossii" aria-label="Как работала тайная полиция при Николае I">

                <img class="cover__image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/thumbnail/62e808e1a9db237c0337a52e.jpg"  />

                </a>
                    </div>
    </div>
    </div>
    <a href="/read/2170-tretye-otdelenie-v-rossii" class="related__card--text">
        <span>Как работала тайная полиция при Николае I</span>
    </a>
</div>
</div></div></div><p>Став императором, Пётр Фёдорович удивил всех своих недоброжелателей тем, что рьяно принялся за государственные дела. &laquo;​​Уже с утра он был в своём рабочем кабинете, где заслушивал доклады, потом спешил в Сенат или коллегии. В Сенате за наиболее важные дела он брался сам энергично и напористо&raquo;, &ndash; писал Штелин. Главной его реформой была отмена обязательной службы дворянства &ndash; &laquo;Манифест о вольности дворянства&raquo; 1762 года. Кроме того, он закрыл печально знаменитую Тайную канцелярию, начал выпуск бумажных ассигнаций, поддержал коммерцию открытием Государственного банка. За 186 дней его царствования было принято 192 официальных документа. Однако сепаратный мир с Пруссией, которой правил кумир Петра, Фридрих II Великий, перечеркнул все достижения нового императора и стал поводом для свержения Петра с престола.</p><p>Взаимная нелюбовь Петра и России объяснялась тем, что наследник, очевидно, хотел занять не русский, а шведский престол &ndash; но эта возможность навсегда закрылась для него после крещения в православие в 1743 году по настоянию Елизаветы Петровны. В 1751 году шведским королем стал дядя и опекун Петра, Адольф Фридрих, Петр сказал: &laquo;Затащили меня в эту проклятую Россию, где я должен считать себя государственным арестантом, тогда как если бы оставили меня на воле, то теперь я сидел бы на престоле цивилизованного народа&raquo;. Неудивительно в этом контексте вызывающее поведение Петра Федоровича на похоронах Елизаветы Петровны. Идя за траурной колесницей, ​​он внезапно останавливался, а потом пускался бегом догонять колесницу, чтобы его траурный шлейф раздувало ветром.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/history">
                    История
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\\u0411\\u044b\\u043b\\u043e\u0020\\u0438\\u043d\\u0442\\u0435\\u0440\\u0435\\u0441\\u043d\\u043e\u003F\u0020\\u0422\\u043e\\u0433\\u0434\\u0430\u0020\\u043f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0442\\u0435\\u0441\\u044c\u0020\\u043d\\u0430\u0020\\u0441\\u0442\\u0440\\u0430\\u043d\\u0438\\u0446\\u0443\u0022,\u0022telegram\u0022\u003A\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0020\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Russia\u0020Beyond\u0020\\u043d\\u0430\u0020\\u0444\\u0435\\u0439\\u0441\\u0431\\u0443\\u043a\\u0435\u0022,\u0022telegram\u0022\u003A\u0022\\u0432\u0020\\u0422\\u0435\\u043b\\u0435\\u0433\\u0440\\u0430\\u043c\\u0435\u0021\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\\u0432\u0020VK\u0021\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022ru\u002DRU\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                        А вот еще
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/2010-gustav-shvedsky-rossiya">Как Густав Шведский поехал в Россию и не вернулся</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/2179-knigi-lyubili-russkie-tsari">Какие книги любили русские цари</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/2206-kak-magi-durachili-tsarey">Как «маги» дурачили русских царей</a></div></li></ul></div></div></div><div class="adfox-banner-slot"><div id="adfox_166005600543321220"></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '630767620c68a000717ea5b9';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div class="adfox-banner-slot"><div id="adfox_166005598078458837"></div></div><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'https://t.me/rusbeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '2230'
                }
            };
        </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Георгий Манаев');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/2230-what-was-wrong-peter-iii",
            maincontent: "counters.content-insights.maincontent",
            title: "Почему Петр III был таким странным?",
            pubdate: "2022-09-05T11:12:00+03:00",
                     authors: "Георгий Манаев",
                             sections: "Читать",
                             tags: "История",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>