<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Бурятские сказки и легенды в картинах Зорикто Доржиева  - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond по-русски" /><meta property="twitter:site" content="Russia Beyond по-русски" /><link rel="amphtml" href="https://ru.rbth.com/watch/1989-buryatsky-khudozhnik-zorikto-dorzhiev/amp"><meta name="description" content="Стиль этого художника называют этно-контемпорари, а его работы - фантазии на тему кочевников и степей - выставляют по всему миру." /><meta property="og:url" content="https://ru.rbth.com/watch/1989-buryatsky-khudozhnik-zorikto-dorzhiev" ><meta property="og:type" content="article"><meta property="og:title" content="Бурятские сказки и легенды в картинах Зорикто Доржиева "/><meta property="og:description" content="Стиль этого художника называют этно-контемпорари, а его работы - фантазии на тему кочевников и степей - выставляют по всему миру."/><meta property="article:tag" content="Народы России"><meta property="article:tag" content="Искусство"><meta property="article:section" content="Смотреть"><meta property="article:published_time" content="апр. 11, 2022"><meta property="article:modified_time" content="апр. 11, 2022"/><meta property="article:author" content="Александра Гузева" /><meta name="author" content="Александра Гузева" /><meta name="twitter:title" content="Бурятские сказки и легенды в картинах Зорикто Доржиева "/><meta name="twitter:description" content="Стиль этого художника называют этно-контемпорари, а его работы - фантазии на тему кочевников и степей - выставляют по всему миру."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/6253da5f6edeb548c313e87c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/6253da5f6edeb548c313e87c.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id: "50240695",
                                clickmap: true,
                                trackLinks: true,
                                accurateTrackBounce: true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Смотреть",
                        "item": "https://ru.rbth.com/watch"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Бурятские сказки и легенды в картинах Зорикто Доржиева ",
                        "item": "https://ru.rbth.com/watch/1989-buryatsky-khudozhnik-zorikto-dorzhiev"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Бурятские сказки и легенды в картинах Зорикто Доржиева </h1><div class="article__category article__category_long"><a href="/watch">
            Смотреть
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             11 АПРЕЛЯ 2022

        </time></div><div class="article__author article__author_long">
                            Александра Гузева
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="Зорикто Доржиев" src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da5f6edeb548c313e87c.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p>Зорикто Доржиев</p>
Галерея «Ханхалаев»
    </div><div class="social-container social-container_top"
            data-buttons="twitter, google, reddit, whatsapp"
            data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Стиль этого художника называют этно-контемпорари, а его работы - фантазии на тему кочевников и степей - выставляют по всему миру.
        </div></div><div class="article__text article__text_long"><p style="font-weight: 400;">Колоритные народные традиции кочевников-бурятов и их мистический фольклор, смешанный с буддистскими мотивами, дали мощный творческий стимул не одному поколению художников. Среди них - выходец из бурятского села в Забайкальском крае Даши Намдаков, о котором мы рассказывали <a href="https://ru.rbth.com/watch/1699-dashi-namdakov-buryat-sculptor" target="_blank" rel="noopener noreferrer">тут</a>, а также Зорикто Доржиев, чьи произведения выставляются по обе стороны океана.&nbsp;</p><h3 style="font-weight: 400;"><strong>Академизм и свободный полет</strong></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b4626135.jpg" alt="Гроза"><div class="copyright"><p>Гроза</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">Доржиев родился в 1976 году в столице Бурятии Улан-Удэ. В городе даже православный собор напоминает буддийскую ступу, а в 36 км от него находится Иволгинский дацан, главный буддийский центр России. Неподалеку - озеро Байкал, а с другой стороны - Монголия. Это края шаманов и восточных народных поверий, где вокруг - степь и память о кочевых предках.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b4626136.jpg" alt="Перезагрузка снов"><div class="copyright"><p>Перезагрузка снов</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">В родном городе, и позже в Красноярске, Зорикто получил академическое художественное образование. Так что с этническим колоритом в его творчестве смешались классические представления о композиции, форме и цвете. Его работы отдают дань наследию бурятских кочевников и местным легендам.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b4626137.jpg" alt=""Нойон" и "Хатан", 2004"><div class="copyright"><p>"Нойон" и "Хатан", 2004</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">В 2004 году Зорикто участвовал в выставке в Музее истории Бурятии, где его работы заметил уже известный тогда Даши Намдаков и его продюсер Константин Ханхалаев. В галерее последнего художник выставляется до сих пор.</p><h3 style="font-weight: 400;"><strong>Степи и кочевники</strong></h3><p style="font-weight: 400;">Главный герой работ Зорикто - степной созерцатель-кочевник. &laquo;Это художник, поэт, философ. Как правило, он одинок&raquo;, - говорит автор.&nbsp;&nbsp;</p><p style="font-weight: 400;">Зорикто работает в самых разных жанрах и техниках, от живописи до цифрового искусства и nft, делал костюмы к фильмам. Например, фильм &laquo;Монгол&raquo; Сергея Бодрова (2007), над костюмами к которому работал Зорикто, был номинирован на Оскар как лучший иностранный фильм и получил российскую национальную кинопремию Ника за костюмы.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b4626138.jpg" alt="Эскизы к костюмам фильма “Монгол”"><div class="copyright"><p>Эскизы к костюмам фильма “Монгол”</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">Среди других киноработ Зорикто - &laquo;Дом солнца&raquo; Гарика Сукачева (2010), красивая сказка про советских хиппи, и фильм &laquo;Небесные жены луговых мари&raquo; Алексея Федорченко (2012). За него Зорикто был награжден премией от Гильдии киноведов и кинокритиков России за лучшую работу художника.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b4626139.jpg" alt="«Небесные жены луговых мари» Алексея Федорченко, эскиз и кадр"><div class="copyright"><p>«Небесные жены луговых мари» Алексея Федорченко, эскиз и кадр</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><h3 style="font-weight: 400;"><strong>Выставки по всему миру</strong></h3><p style="font-weight: 400;">В работах Зорикто критики не раз отмечали влияние Энди Уорхола и поп-арта, а также европейского космополитизма. Уважение к старым мастерам Европы художник выразил в смелых самобытных римейках на работы Леонардо да Винчи, Яна Вермеера, Яна ван Эйка и других художников.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b462613a.jpg" alt="Слева: Дама с горностаем (римейк Да Винчи), справа: Джоконда"><div class="copyright"><p>Слева: Дама с горностаем (римейк Да Винчи), справа: Джоконда</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b462613b.jpg" alt="Слева: "Здесь был Ян Ван Эйк II", справа - Девушка с коралловой сережкой

"><div class="copyright"><p>Слева: "Здесь был Ян Ван Эйк II", справа - Девушка с коралловой сережкой

</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">В 2013 году серия &laquo;Степная Нирвана&raquo; Зорикто была показана в Тибетском Доме в Нью-Йорке, возглавляемом отцом Умы Турман. И на совместном аукционе с Christie&rsquo;s сама актриса представляла одну из работу художника.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b462613c.jpg" alt="Сказка абрикосовой рощи, 2015"><div class="copyright"><p>Сказка абрикосовой рощи, 2015</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">В 2015 году прошла его персональная выставка в московской Третьяковской галерее. В&nbsp; &laquo;Воображаемой реальности&raquo; он представил уже знакомые образы кочевников, восточных принцесс и сказочных существ.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b462613d.jpg" alt="“Художник” и “Дангина”"><div class="copyright"><p>“Художник” и “Дангина”</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">В 2019 году экспозиция Зорикто &laquo;Новая степь&raquo; была показана в Венеции во время биеннале. Работы его &laquo;степного поп-арта&raquo;, как окрестили их критики, украсили англиканскую церковь Святого Георга, а на улицах города появились скульптуры &laquo;Кочевников&raquo;.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b462613e.jpg" alt="Госпожа 2.1"><div class="copyright"><p>Госпожа 2.1</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b462613f.jpg" alt="Шелковый путь"><div class="copyright"><p>Шелковый путь</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">В родном Улан-Удэ Зорикто - безусловная звезда, и не только арт-сцены. В 2019 году его позвали сделать роспись на городской стене. &laquo;Уличный подарок&raquo; городу был посвящен стихотворению местного поэта Намжила Нимбуева &laquo;Утренний намаз&raquo;.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b4626140.jpg" alt="Мурал от Зорикто в Улан-Удэ"><div class="copyright"><p>Мурал от Зорикто в Улан-Удэ</p>
Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">Пандемия и самоизоляция вылилась в 2020 году в выставку &laquo;Лocкyтный чeлoвeк&raquo;, где Зорикто размышлял над границами внешнего и внутреннего мира и как на смену реальной жизни приходит хаос из фрагментов.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da3f1f389e74b4626141.jpg" alt="Лоскутный человек"><div class="copyright"><p>Лоскутный человек</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p style="font-weight: 400;">В 2022 году у Зорикто открылась новая <a href="https://khankhalaev.com/exhibitions/18-02-otkrytie-vystavki-zorikto-naperegonki-so-vremenem/" target="_blank" rel="noopener noreferrer">выставка</a> под названием &laquo;Наперегонки со временем&raquo;.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/6253da401f389e74b4626142.jpg" alt="Призрачный всадник"><div class="copyright"><p>Призрачный всадник</p>
Зорикто Доржиев/Галерея «Ханхалаев»
            </div></div><p></p><p><em><strong>Дорогие читатели, чтобы не пропустить наши свежие материалы, подписывайтесь на нас в социальных сетях: <a href="https://t.me/rusbeyond">Telegram</a>; <a href="https://vk.com/rusbeyond">VK</a>; <a href="https://zen.yandex.ru/rusbeyond">Яндекс Дзен</a></strong></em></p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/народы-россии">
                    Народы России
                </a><a href="/tag/art">
                    Искусство
                </a></div><div class="social-container"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                        А вот еще
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1667-rarest-languages-russia">10 самых редких языков, на которых говорят в России </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/1699-dashi-namdakov-buryat-sculptor">Как скульптор из далекого бурятского села стал известен на весь мир</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/1815-kukly-dashi-namdakov">Невероятные бурятские куклы от Даши Намдакова (ФОТО)</a></div></li></ul></div></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'https://t.me/rusbeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '1989'
                }
            };
        </script><script>
            var categoryID = '5cfe389d15e9f94b4028201a';
            var currentDocID = '6253d9903b3be66f211887da';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=21562340004101236521635"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Александра Гузева');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/watch/1989-buryatsky-khudozhnik-zorikto-dorzhiev",
            maincontent: "counters.content-insights.maincontent",
            title: "Бурятские сказки и легенды в картинах Зорикто Доржиева ",
            pubdate: "2022-04-11T11:47:00+03:00",
                     authors: "Александра Гузева",
                             sections: "Смотреть",
                             tags: "Народы России,Искусство",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>