<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Михаил Горбачев: чем запомнится миру первый и единственный президент СССР? - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond по-русски" /><meta property="twitter:site" content="Russia Beyond по-русски" /><link rel="amphtml" href="https://ru.rbth.com/read/2219-chem-zapomnitsya-gorbachev/amp"><meta name="description" content="Михаил Горбачев, отец перестройки и гласности, лауреат Нобелевской премии мира, умер вечером 30 августа 2022 года в Москве.
" /><meta property="og:url" content="https://ru.rbth.com/read/2219-chem-zapomnitsya-gorbachev" ><meta property="og:type" content="article"><meta property="og:title" content="Михаил Горбачев: чем запомнится миру первый и единственный президент СССР?"/><meta property="og:description" content="Михаил Горбачев, отец перестройки и гласности, лауреат Нобелевской премии мира, умер вечером 30 августа 2022 года в Москве.
"/><meta property="article:tag" content="Почему Россия"><meta property="article:tag" content="История"><meta property="article:section" content="Читать"/><meta property="article:published_time" content="авг. 31, 2022"/><meta property="article:modified_time" content="авг. 31, 2022"/><meta property="article:author" content="Екатерина Синельщикова" /><meta name="author" content="Екатерина Синельщикова" /><meta name="twitter:title" content="Михаил Горбачев: чем запомнится миру первый и единственный президент СССР?"/><meta name="twitter:description" content="Михаил Горбачев, отец перестройки и гласности, лауреат Нобелевской премии мира, умер вечером 30 августа 2022 года в Москве.
"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/630f283236330273ba662a77.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/630f283236330273ba662a77.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(50240695, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Михаил Горбачев: чем запомнится миру первый и единственный президент СССР?",
                        "item": "https://ru.rbth.com/read/2219-chem-zapomnitsya-gorbachev"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Михаил Горбачев: чем запомнится миру первый и единственный президент СССР?</h1><div class="article__category article__category_short"><a href="/read">
            Читать
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             31 АВГУСТА 2022

        </time></div><div class="article__author article__author_short">
                            Екатерина Синельщикова
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/630f283236330273ba662a77.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
Legion Media
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022youtube\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022ru\u002DRU\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Михаил Горбачев, отец перестройки и гласности, лауреат Нобелевской премии мира, умер вечером 30 августа 2022 года в Москве.

        </div></div><div class="article__text article__text_short"><div><p>Как вспоминал сам Горбачев, &laquo;длительный, растянувшийся на годы процесс переосмысления истории страны&raquo; начался у него еще в студенчестве. Его приход на пост Генерального секретаря ЦК КПСС 11 марта 1985 года не был неожиданностью для советской номенклатуры: Михаил Горбачев находился на хорошем счету у Леонида Брежнева, имел в покровителях вторых и третьих людей страны и успешно показал себя на посту министра сельского хозяйства СССР.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e81.jpg" alt="Кандидат в члены Политбюро ЦК КПСС Михаил Сергеевич Горбачев, 1979"><div class="copyright"><p>Кандидат в члены Политбюро ЦК КПСС Михаил Сергеевич Горбачев, 1979</p>
Владимир Акимов/Sputnik
            </div></div><p>От амбициозного, симпатичного Западу и советским людям лидера многие ждали перемен. &laquo;Соглашаясь тогда принять высший по существу государственный пост Генерального секретаря ЦК КПСС, я понимал: дальше так жить нельзя, и я не позволю себе оставаться на этом посту, если не буду поддержан при осуществлении кардинальных перемен&raquo;, - скажет он в 1991 году, через год после того, как получит Нобелевскую премию мира &laquo;в знак признания его ведущей роли в мирном процессе&raquo;.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e82.jpg" alt="Михаил Горбачев на вручении Нобелевской премии мира, 1990"><div class="copyright"><p>Михаил Горбачев на вручении Нобелевской премии мира, 1990</p>
Сергей Гунеев/Sputnik
            </div></div><p></p><p>Кардинальные перемены последуют, но не все они будут приняты и поняты. Антиалкогольная кампания, так называемая битва за трезвость вымирающей от водки страны станет первым болезненным шагом Горбачева-генсека на пути к &laquo;перестройке&raquo;. Затем последует массовая кадровая чистка и омоложение правящей партии. Но и многолетней однопартийной системе он вскоре положит конец. КПСС лишится конституционного статуса единственной руководящей силы, в стране появятся выборы, выкроенные по демократическому образцу, и прекратятся преследования за инакомыслие. Горбачев вернет из ссылки академика Андрея Сахарова и продолжит реабилитацию жертв сталинских репрессий, не реабилитированных при Никите Хрущеве.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e83.jpg" alt="Генсек ЦК КПСС Михаил Горбачев на встрече с жителями Нового Уренгоя"><div class="copyright"><p>Генсек ЦК КПСС Михаил Горбачев на встрече с жителями Нового Уренгоя</p>
Юрий Лизунов, Николай Малышев/ТАСС
            </div></div><p>Основной же заслугой его станет провозглашенная гласность и отмена цензуры: при нем тиражи газет перевалят за миллионы, а партия и власть имущие впервые станут публичным объектом критики. Гласность и демократизация еще не свобода слова и не демократия, но без горбачевских реформ путь к ним был бы слишком долог.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e84.jpg" alt="«Перестройка, гласность, демократизация», Ленинград, 1988"><div class="copyright"><p>«Перестройка, гласность, демократизация», Ленинград, 1988</p><a href="https://russiainphoto.ru/">Артем Ромашов/russiainphoto.ru</a></div></div><p></p><p>Впоследствии именно подаренную гласность поставят Горбачеву в вину: якобы это она разбудила вулкан национального самосознания, приведший к развалу СССР. Не было бы гласности, в стране и мире, вероятно, не скоро бы узнали о ядерной катастрофе Чернобыле &ndash; одном и главных &laquo;пятен&raquo; на политической биографии Горбачева. Среди других &laquo;пятен&raquo; - Нагорный Карабах, ввод войск в Азербайджан, разгон митинга в Алма-Ате.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e85.jpg" alt="Чернобыльская АЭС после аварии - вид на со стороны четвертого реактора"><div class="copyright"><p>Чернобыльская АЭС после аварии - вид на со стороны четвертого реактора</p>
Игорь Костин/Sputnik
            </div></div><p></p><p>Но мир, безусловно, помнит &laquo;Горби&raquo; как человека, прекратившего гонку вооружений и обернувшего &laquo;Империю зла&raquo; в союзника по предотвращению геополитических и экологических катаклизмов. Это он провозгласит &laquo;новое внешнеполитическое мышление&raquo;, начнет процесс <a href="https://ru.rbth.com/read/568-padenie-berlinskoy-steny-sssr" target="_blank" rel="noopener noreferrer">воссоединения Германии</a> и вывод советских войск из Афганистана.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f286acb0b9f7de200b124.jpg" alt="Горбачев у Берлинской стены, 1998"><div class="copyright"><p>Горбачев у Берлинской стены, 1998</p>
Getty Images
            </div></div><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e86.jpg" alt="Окончание вывода ограниченного контингента советских войск из Афганистана. Колонна бронетехники пересекает афгано-советскую границу по мосту Дружбы через реку Аму-Дарью"><div class="copyright"><p>Окончание вывода ограниченного контингента советских войск из Афганистана. Колонна бронетехники пересекает афгано-советскую границу по мосту Дружбы через реку Аму-Дарью</p>
В.Киселев/Sputnik
            </div></div><p>Это он выскажет прозвучавшую как абсолютная утопия идею ликвидировать ядерное оружие к 2000 году и создать системы международной безопасности, а потом подпишет с США договор об СНВ-1 и соглашение об РСМД. Оппоненты еще не раз припомнят ему встречу на Мальте, где на дипуровне закончилась &laquo;холодная война&raquo;, и обвинят в прогибе под Западом. Горбачев лишь скажет: &laquo;Мы хотим быть понятыми. &lt;&hellip;&gt; Это не значит стать точно такими же, как другие&raquo;, это значит стать понятными другими.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e87.jpg" alt="Михаил Горбачев и президент США Джордж Буш-ст. дают первую в истории совместную пресс-конференция лидеров СССР и США, Мальта, 3 декабря 1989"><div class="copyright"><p>Михаил Горбачев и президент США Джордж Буш-ст. дают первую в истории совместную пресс-конференция лидеров СССР и США, Мальта, 3 декабря 1989</p>
Юрий Лизунов, Эдуард Песов/Sputnik
            </div></div><p>После отставки он продолжит следить за развитием страны, учредит Горбачев-Фонд и Международный Зеленый Крест, попробует вернутся в большой политику, но на президентских выборах наберет лишь 0,51% голосов (распад Советского Союза ему так и не простили).</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283dd7b9d91b2f182e88.jpg" alt="Генсек ЦК КПСС Михаил Горбачев и член Политбюро ЦК КПСС Борис Ельцин во время заседания в Белом доме, 1990"><div class="copyright"><p>Генсек ЦК КПСС Михаил Горбачев и член Политбюро ЦК КПСС Борис Ельцин во время заседания в Белом доме, 1990</p>
Юрий Абрамочкин/Sputnik
            </div></div><p>Единственный президент СССР предсказуемо уйдет в резкую оппозицию первому президенту РФ Борису Ельцину, затем поддержит его преемника Владимира Путина (правда, ненадолго) и займется самоанализом и признание ошибок.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283ed7b9d91b2f182e8a.jpg" alt="Михаил Горбачев перед началом военного парада, посвященного 73-й годовщине Победы в Великой Отечественной войне 1941-1945 годов, 2018"><div class="copyright"><p>Михаил Горбачев перед началом военного парада, посвященного 73-й годовщине Победы в Великой Отечественной войне 1941-1945 годов, 2018</p>
Григорий Сысоев/Sputnik
            </div></div><p>&laquo;Перестройка победила! Это я проиграл как политик&raquo;, - резюмирует он в 2009 году. Хотя, возможно, один из главных для себя выводов он сформулировал и озвучил еще в далеком 91-ом году: &laquo;Жизнь куда богаче и сложнее самых совершенных планов, как сделать ее лучше. Она в конце концов жестоко мстит за насильственное навязывание ей какой-то схемы, пусть даже с благими намерениями&raquo;.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/630f283ed7b9d91b2f182e89.jpg" alt="Горбачев на трибуне Мавзолея В. И. Ленина, 1985"><div class="copyright"><p>Горбачев на трибуне Мавзолея В. И. Ленина, 1985</p>
Юрий Лизунов, Александр Чумичев/ТАСС
            </div></div><p><em>Дорогие читатели, чтобы не пропустить наши свежие материалы, подписывайтесь на нас в социальных сетях: <a href="https://t.me/rusbeyond">Telegram</a>; <a href="https://vk.com/rusbeyond">VK</a>; <a href="https://zen.yandex.ru/rusbeyond">Яндекс Дзен</a></em></p></div><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/почему-россия">
                    Почему Россия
                </a><a href="/tag/history">
                    История
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\\u0411\\u044b\\u043b\\u043e\u0020\\u0438\\u043d\\u0442\\u0435\\u0440\\u0435\\u0441\\u043d\\u043e\u003F\u0020\\u0422\\u043e\\u0433\\u0434\\u0430\u0020\\u043f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0442\\u0435\\u0441\\u044c\u0020\\u043d\\u0430\u0020\\u0441\\u0442\\u0440\\u0430\\u043d\\u0438\\u0446\\u0443\u0022,\u0022telegram\u0022\u003A\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0020\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\\u041f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0441\\u044c\u0020\\u043d\\u0430\u0020Russia\u0020Beyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Russia\u0020Beyond\u0020\\u043d\\u0430\u0020\\u0444\\u0435\\u0439\\u0441\\u0431\\u0443\\u043a\\u0435\u0022,\u0022telegram\u0022\u003A\u0022\\u0432\u0020\\u0422\\u0435\\u043b\\u0435\\u0433\\u0440\\u0430\\u043c\\u0435\u0021\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\\u0432\u0020VK\u0021\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022ru\u002DRU\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                        А вот еще
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/525-books-banned-soviet-union">10 книг, запрещенных в СССР</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/568-padenie-berlinskoy-steny-sssr">Почему все-таки рухнула Берлинская стена?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/1037-sovietskie-lidery-redkie-foto">Редкие фото советских лидеров в неформальной обстановке (ФОТО)</a></div></li></ul></div></div></div><div class="adfox-banner-slot"><div id="adfox_166005600543321220"></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '630f1e2208432c084a0335af';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div class="adfox-banner-slot"><div id="adfox_166005598078458837"></div></div><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'https://t.me/rusbeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '2219'
                }
            };
        </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Екатерина Синельщикова');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/2219-chem-zapomnitsya-gorbachev",
            maincontent: "counters.content-insights.maincontent",
            title: "Михаил Горбачев: чем запомнится миру первый и единственный президент СССР?",
            pubdate: "2022-08-31T12:45:30+03:00",
                     authors: "Екатерина Синельщикова",
                             sections: "Читать",
                             tags: "Почему Россия,История",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>