<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Сколько раз празднуют Новый год в России? - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond по-русски" /><meta property="twitter:site" content="Russia Beyond по-русски" /><link rel="amphtml" href="https://ru.rbth.com/read/2101-new-year-russian-folks/amp"><meta name="description" content="Все россияне празднуют Новый Год 1 января, потом второй раз –  14 января, по старому стилю. И затем разные этносы отмечают его отдельно как минимум еще 6 раз…" /><meta property="og:url" content="https://ru.rbth.com/read/2101-new-year-russian-folks" ><meta property="og:type" content="article"><meta property="og:title" content="Сколько раз празднуют Новый год в России?"/><meta property="og:description" content="Все россияне празднуют Новый Год 1 января, потом второй раз –  14 января, по старому стилю. И затем разные этносы отмечают его отдельно как минимум еще 6 раз…"/><meta property="article:tag" content="Народы России"><meta property="article:section" content="Читать"><meta property="article:published_time" content="июнь 20, 2022"><meta property="article:modified_time" content="июнь 20, 2022"/><meta property="article:author" content="Анна Сорокина" /><meta name="author" content="Анна Сорокина" /><meta name="twitter:title" content="Сколько раз празднуют Новый год в России?"/><meta name="twitter:description" content="Все россияне празднуют Новый Год 1 января, потом второй раз –  14 января, по старому стилю. И затем разные этносы отмечают его отдельно как минимум еще 6 раз…"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62b02655363a2d12277aecf4.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62b02655363a2d12277aecf4.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(50240695, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Сколько раз празднуют Новый год в России?",
                        "item": "https://ru.rbth.com/read/2101-new-year-russian-folks"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/2101-new-year-russian-folks"
        },
        "headline": "Сколько раз празднуют Новый год в России?",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62b02655363a2d12277aecf4.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b0280d0c2649512d4a71bb.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b0286e19eed715be6ef3d3.jpg",
                    "description": "Маски артистов национального государственного театра \"Амар сайн\" на праздновании Сагаалган по случаю буддийского Нового года в Чите. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b028b201bef9433734beb6.jpg",
                    "description": "Во время празднования национального праздника Цаган Сар, символизирующего начало новый года и приход весны, в Элисте. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b028eb47739231c5292407.jpg",
                    "description": "Навруз (Нооруз) в Казани."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b02bc63b7acc43b103b2be.jpg",
                    "description": "Праздник «Навруз-2018» на ВДНХ."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b02bee19eed715be6ef3d8.jpg",
                    "description": "Нарьян-Мар, Солнце нового года."
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Анна Сорокина"
                    }                            ],
                "datePublished": "2022-06-20T14:17:38+03:00",
        "dateModified": "2022-06-20T14:17:38+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Все россияне празднуют Новый Год 1 января, потом второй раз –  14 января, по старому стилю. И затем разные этносы отмечают его отдельно как минимум еще 6 раз…"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Сколько раз празднуют Новый год в России?</h1><div class="article__category article__category_long"><a href="/read">
            Читать
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             20 ИЮНЯ 2022

        </time></div><div class="article__author article__author_long">
                            Анна Сорокина
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="Девушки в национальных костюмах на праздновании Сагаалган по случаю буддийского Нового года в Чите." src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b02655363a2d12277aecf4.jpg"></div></div><div class="article__copyright article__copyright_long"><p>Девушки в национальных костюмах на праздновании Сагаалган по случаю буддийского Нового года в Чите.</p>
Евгений Епанчинцев/Sputnik
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Все россияне празднуют Новый Год 1 января, потом второй раз –  14 января, по старому стилю. И затем разные этносы отмечают его отдельно как минимум еще 6 раз…
        </div></div><div class="article__text article__text_long"><h3 style="font-weight: 400;">Поморы: 14 сентября</h3><div class="cover"><div class="RT-code" style="position: relative; display:flex; flex-direction: column; align-items: flex-start;"><div id="vk_post_-64696418_2881"></div><script type="text/javascript" src="https://vk.com/js/api/openapi.js?169"></script><script type="text/javascript">
  (function() {
    VK.Widgets.Post("vk_post_-64696418_2881", -64696418, 2881, 'NpdHM6rE8aEDvjaiTSkryxRsy9s');
  }());
</script></div></div><p style="font-weight: 400;">Традицию праздновать Новый год 1 января принес Петр I, а до того его отмечали 1 сентября - или 14 сентября по старому стилю. Поморский народ, живущий на берегах Белого и Баренцева морей, а также Северной Двины, скептически нововведение и продолжил встречать Новый год по старинке. В наши дни&nbsp; это единственный этнос в России, который продолжает отмечать &ldquo;новолетие&rdquo; 14 сентября.&nbsp;</p><p style="font-weight: 400;">В этот день в Архангельске проводится ярмарка, устраиваются концерты и фестивали поморской культуры. Главная традиция этого праздника - спуск на воду зажженного маяка под колокольный звон. В прошлом, видя свет такого маяка на воде, поморы узнавали, что пришло время Нового года. Кстати, по поморскому календарю, 14 сентября 2022 года наступит 7531 год.</p><h3 style="font-weight: 400;">Эвенки: первая неделя июня</h3><div class="cover"><div class="RT-code" style="position: relative; display:flex; flex-direction: column; align-items: flex-start;"><div id="vk_post_-211743390_157"></div><script type="text/javascript" src="https://vk.com/js/api/openapi.js?169"></script><script type="text/javascript">
  (function() {
    VK.Widgets.Post("vk_post_-211743390_157", -211743390, 157, 'sWwAOGHZoArMsw5vodVC8HmysNc');
  }());
</script></div></div><p style="font-weight: 400;">Новый год у этого сибирского народа (живут в Якутии, Красноярском крае, Бурятии) называется Мучун и отмечается в начале июня. &laquo;Мучун&raquo; означается &laquo;время, когда земля обновляется&raquo;. Именно в это время кочевые эвенки собирались в одном месте и обсуждали планы на будущий год.&nbsp;</p><p style="font-weight: 400;">Празднование начинается с обряда очищения &laquo;Икэнипкэ&raquo;, состоящего из 6 этапов, и заканчивается хороводом &laquo;Ёхарьё&raquo;. В этих широтах новый год как раз выпадает на время белых ночей, а потому празднование продолжается несколько дней.&nbsp;</p><p style="font-weight: 400;">Интересно, что на Колыме, в Магаданской области (Дальний Восток) эвенки отмечают новый год в день летнего солнцестояния и называют его Хэбденек &laquo;веселье&raquo;. Начинается он уже в 5 утра!&nbsp;</p><h3 style="font-weight: 400;">Чукчи: 22 декабря</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b0280d0c2649512d4a71bb.jpg" alt=""><div class="copyright"><p></p>
Пэгытти / centr.obrazovaniya.kanchalan
            </div></div><p style="font-weight: 400;">Коренные жители Чукотки празднуют наступление Нового года в самую длинную ночь в году, с 21 на 22 декабря, зимнее солнцестояние. Чукотский Новый год называется Пэгытти, &laquo;пестрое скопление&raquo;. Название связано с восхождением одноименной ритуальной звезды, известной в современной астрономии как Альтаир.&nbsp;</p><p style="font-weight: 400;">Во время праздника люди поют и танцуют в яркой одежде вокруг костра. Встречать Пэгытти нужно обязательно с хорошими мыслями, тогда и весь следующий год принесет только радость.&nbsp;</p><h3 style="font-weight: 400;">Буряты, калмыки, тувинцы: февраль, но это не точно</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b0286e19eed715be6ef3d3.jpg" alt="Маски артистов национального государственного театра "Амар сайн" на праздновании Сагаалган по случаю буддийского Нового года в Чите. "><div class="copyright"><p>Маски артистов национального государственного театра "Амар сайн" на праздновании Сагаалган по случаю буддийского Нового года в Чите. </p>
Евгений Епанчинцев/Sputnik
            </div></div><p style="font-weight: 400;">Народы России, которые исповедуют буддизм, отмечают наступление Нового Года по своему календарю. Цаган Сар (или Сагаалган, у алтайских народов Чага Байрам) переводится как &laquo;белый месяц&raquo; и приходится на конце января-начало марта в разные годы. В некоторых районах, где традиционно проживают эти народы, первый день буддистского Нового года считается официально выходным.&nbsp;</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b028b201bef9433734beb6.jpg" alt="Во время празднования национального праздника Цаган Сар, символизирующего начало новый года и приход весны, в Элисте. "><div class="copyright"><p>Во время празднования национального праздника Цаган Сар, символизирующего начало новый года и приход весны, в Элисте. </p>
Дмитрий Рогулин /TASS
            </div></div><p style="font-weight: 400;">Праздник считается семейным, и в эти дни полагается навещать родственников с гостинцами. Главное угощение - пончики &laquo;борцоки&raquo;, вылепленные в форме животных, с пожеланием удачи.</p><p style="font-weight: 400;">У тувинцев, которые также исповедуют буддизм, Новый год называется Шагаа, что значит &laquo;обновление&raquo;. Смысл праздника примерно такой же. Так как дата высчитывается по лунному календарю, то у разных народов она может не совпадать из-за разницы в часовых поясах. Например, в 2022 году Шагаа выпал на 1 февраля, а Цаган Сар - на 2 февраля.&nbsp;</p><h3 style="font-weight: 400;">Башкиры, татары, народы Дагестана: 21 марта</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b028eb47739231c5292407.jpg" alt="Навруз (Нооруз) в Казани."><div class="copyright"><p>Навруз (Нооруз) в Казани.</p>
 Егор Алеев /TASS
            </div></div><p style="font-weight: 400;">Многие тюркоязычные народы России отмечают Навруз - день весеннего равноденствия, восточный Новый год. Считается, что в этот день рождается новое солнце. Перед праздником принято убирать дом и готовить много (очень много!) вкусной еды, которой гостеприимные народы угощают любого человека. Плов, шурпа, сладости - все готовится в огромных количествах.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b02bc63b7acc43b103b2be.jpg" alt="Праздник «Навруз-2018» на ВДНХ."><div class="copyright"><p>Праздник «Навруз-2018» на ВДНХ.</p>
Сергей Ведяшкин / Агентство «Москва»
            </div></div><p style="font-weight: 400;">Празднование Навруза всегда проходит в России широко, это веселое мероприятие с танцами, песнями и восточным колоритом. Отмечают его не только в национальных республиках, но и практически во всех больших городах, где живут тюркоязычные народы.&nbsp;</p><h3 style="font-weight: 400;">Ненцы: 7 января</h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62b02bee19eed715be6ef3d8.jpg" alt="Нарьян-Мар, Солнце нового года."><div class="copyright"><p>Нарьян-Мар, Солнце нового года.</p><a href="http://www.visitnao.ru/">Центр арктического туризма</a></div></div><p style="font-weight: 400;">Ненцы - это кочевой народ, живущий за Полярным кругом. Многие до сих пор занимаются оленеводством и сохраняют традиции своих предков. Для них Новый год наступает не 1 января, а 7 января. Именно в этот день, как правило, заканчивалась полярная ночь и появлялось солнце. И вот этот конце &laquo;большой темноты&raquo;, как они его называют, и считается началом следующего года. Отмечают его молитвой и поздравлениями.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/народы-россии">
                    Народы России
                </a></div><div class="social-container"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\\u0411\\u044b\\u043b\\u043e\u0020\\u0438\\u043d\\u0442\\u0435\\u0440\\u0435\\u0441\\u043d\\u043e\u003F\u0020\\u0422\\u043e\\u0433\\u0434\\u0430\u0020\\u043f\\u043e\\u0434\\u043f\\u0438\\u0448\\u0438\\u0442\\u0435\\u0441\\u044c\u0020\\u043d\\u0430\u0020\\u0441\\u0442\\u0440\\u0430\\u043d\\u0438\\u0446\\u0443\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rusbeyond\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022https\u003A\\\/\\\/zen.yandex.ru\\\/id\\\/5b8d0a54e3cd4f00aad6640b\u0022,\u0022vk\u0022\u003A\u0022https\u003A\\\/\\\/vk.com\\\/rusbeyond\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022Russia\u0020Beyond\u0020\\u043d\\u0430\u0020\\u0444\\u0435\\u0439\\u0441\\u0431\\u0443\\u043a\\u0435\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022ru\u002DRU\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                        А вот еще
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1667-rarest-languages-russia">10 самых редких языков, на которых говорят в России </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1794-extinct-ethnic-groups-russia">5 исчезнувших народов России</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1919-nanaytsy-familii-malyy-narod">Почему у нанайцев всего 30 фамилий? </a></div></li></ul></div></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'https://t.me/rusbeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '2101'
                }
            };
        </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
            var currentDocID = '62b0253368bbdf21976e40eb';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216358"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.href.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Анна Сорокина');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/2101-new-year-russian-folks",
            maincontent: "counters.content-insights.maincontent",
            title: "Сколько раз празднуют Новый год в России?",
            pubdate: "2022-06-20T11:46:02+03:00",
                     authors: "Анна Сорокина",
                             sections: "Читать",
                             tags: "Народы России",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>