<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>5 фактов о «русском Маркесе» – Фазиле Искандере - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond по-русски" /><meta property="twitter:site" content="Russia Beyond по-русски" /><link rel="amphtml" href="https://ru.rbth.com/read/1943-fazil-iskander/amp"><meta name="description" content="Чем советский классик и автор «Сандро из Чегема» запомнился России и миру?" /><meta property="og:url" content="https://ru.rbth.com/read/1943-fazil-iskander" ><meta property="og:type" content="article"><meta property="og:title" content="5 фактов о «русском Маркесе» – Фазиле Искандере"/><meta property="og:description" content="Чем советский классик и автор «Сандро из Чегема» запомнился России и миру?"/><meta property="article:tag" content="Искусство"><meta property="article:section" content="Читать"/><meta property="article:published_time" content="март 05, 2022"/><meta property="article:modified_time" content="март 05, 2022"/><meta property="article:author" content="Александра Гузева" /><meta name="author" content="Александра Гузева" /><meta property="article:author" content="Олег Краснов" /><meta name="author" content="Олег Краснов" /><meta name="twitter:title" content="5 фактов о «русском Маркесе» – Фазиле Искандере"/><meta name="twitter:description" content="Чем советский классик и автор «Сандро из Чегема» запомнился России и миру?"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.03/article/6220d1840b3f6871736c268b.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.03/article/6220d1840b3f6871736c268b.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450142"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id: "50240695",
                                clickmap: true,
                                trackLinks: true,
                                accurateTrackBounce: true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "5 фактов о «русском Маркесе» – Фазиле Искандере",
                        "item": "https://ru.rbth.com/read/1943-fazil-iskander"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/1943-fazil-iskander"
        },
        "headline": "5 фактов о «русском Маркесе» – Фазиле Искандере",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2022.03/article/6220d1840b3f6871736c268b.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9892.jpg",
                    "description": "Советские писатели слева направо: Владимир Войнович, Илья Зверев, Фазиль Искандер, Георгий Владимов"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9893.jpg",
                    "description": "Кадр из фильма «Расстанемся, пока хорошие» по мотивам новеллы «Дудка старого Хасана» из цикла «Сандро из Чегема»"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9894.jpg",
                    "description": "Фазиль Искандер, 1980-е"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9895.jpg",
                    "description": "Улица Ленина в Сухуме "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9896.jpg",
                    "description": "Кадр из фильма «Маленький гигант большого секса» по мотивам новеллы «О, Марат!» из цикла «Сандро из Чегема»"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd77c5f8de6ca92b9897.jpg",
                    "description": "Танцоры абхазского национального ансамбля"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220d0b51d3216566358b9ef.jpg",
                    "description": "Абхазские пальмы"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220d0b51d3216566358b9f0.jpg",
                    "description": "Город Новый Афон в Абхазии, 1900-е"
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Александра Гузева"
                    },                                    {
                        "@type": "Person",
                        "name": "Олег Краснов"
                    }                            ],
                "datePublished": "2022-03-05T12:00:16+03:00",
        "dateModified": "2022-03-05T12:00:16+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Чем советский классик и автор «Сандро из Чегема» запомнился России и миру?"
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>5 фактов о «русском Маркесе» – Фазиле Искандере</h1><div class="article__category article__category_short"><a href="/read">
            Читать
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             05 МАРТА 2022

        </time></div><div class="article__author article__author_short">
                            Александра Гузева
                    </div><div class="article__author article__author_short">
                            Олег Краснов
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.03/article/6220d1840b3f6871736c268b.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
Сергей Куксин/Российская Газета
    </div><div class="social-container social-container_top"
             data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
             data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Чем советский классик и автор «Сандро из Чегема» запомнился России и миру?
        </div></div><div class="article__text article__text_short"><h3><strong>1.&nbsp;&nbsp;Родился в СССР и считал трагедией его распад</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220d0b51d3216566358b9ef.jpg" alt="Абхазские пальмы"><div class="copyright"><p>Абхазские пальмы</p><a href="https://russiainphoto.ru">Владислав Микоша/МАММ/МДФ</a></div></div><p>Фазиль Искандер (1929-2016) родился в Сухуме в семье иранца и девушки из абхазского села Чегем. Сухум был столицей советской республики Абзахия, входившей тогда в состав Грузии. Писатель с любовью вспоминал многонациональный город, в котором мирно жили рядом и абхазы, и грузины, и армяне, и русские (серьезные разногласия между Абхазией и Грузией начались в 1990-х, а в 2008 году после вооруженного конфликта с Грузией Абхазия объявила себя независимой республикой).</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220d0b51d3216566358b9f0.jpg" alt="Город Новый Афон в Абхазии, 1900-е"><div class="copyright"><p>Город Новый Афон в Абхазии, 1900-е</p>
Сергей Прокудин-Горский
            </div></div><p>Распад СССР Искандер назвал &laquo;огромной трагедией&raquo;: &laquo;Распалась по-живому реально существовавшая человеческая общность. В некогда многонациональном государстве теперь присутствует ксенофобия, неприязнь, в том числе и к кавказцам. Вот сын недавно меня спросил, испытывал ли я дискомфорт из-за того, что отношусь, как теперь считается, к "лицам кавказской национальности". Да никогда раньше у нас таких глупостей не было!&raquo;</p><h3><strong>2.&nbsp;</strong><strong>Писал национальные саги в духе Фолкнера</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9895.jpg" alt="Улица Ленина в Сухуме "><div class="copyright"><p>Улица Ленина в Сухуме </p><a href="https://russiainphoto.ru">Владислав Микоша/МАММ/МДФ</a></div></div><p>&laquo;Я <span>&ndash;</span> русский писатель, но певец Абхазии&raquo;, &ndash; говорил Искандер. Его&nbsp;opus magnum&nbsp;<span>&ndash;</span><span>&nbsp;сборник рассказов &laquo;Сандро из Чегема&raquo;. Это настоящий эпос, воспевающий Абхазию</span>, ее патриархальный уклад жизни. &laquo;Сандро из Чегема&raquo; переведен на многие европейские языки, издан в США и Японии.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9893.jpg" alt="Кадр из фильма «Расстанемся, пока хорошие» по мотивам новеллы «Дудка старого Хасана» из цикла «Сандро из Чегема»"><div class="copyright"><p>Кадр из фильма «Расстанемся, пока хорошие» по мотивам новеллы «Дудка старого Хасана» из цикла «Сандро из Чегема»</p>
Мосфильм, 1991
            </div></div><p>&laquo;Читатель тоскует по такому гармоничному миру, с одной стороны, с другой <span>&ndash;</span> в "Сандро" он узнает реалистические детали истинной жизни, в которой есть место и лукавству, и коварству, и обману. Поэтому "Сандро" <span>&ndash;</span>&nbsp;произведение и о современности, и о детстве человечества. Мне кажется, это соединение дает чувство правды и чувство гармонической законченности, о которой тоскует всякий человек&raquo;, <span>&ndash;</span> говорил писатель в интервью &laquo;Российской газете&raquo;.</p><h3><strong>3.&nbsp;</strong><strong>Был номинирован на Нобелевскую премию</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9894.jpg" alt="Фазиль Искандер, 1980-е"><div class="copyright"><p>Фазиль Искандер, 1980-е</p><a href="https://russiainphoto.ru">Юрий Садовников/МАММ/МДФ</a></div></div><p>Искандер получил множество государственных наград, как русских, так и абхазских, и был номинирован на Нобелевскую премию за &laquo;Сандро из Чегема&raquo;. В нобелевской заявке писатель Андрей Битов, представлявший русский ПЕН-центр писал: &laquo;Не зная ничего о том, что называется "магическим реализмом", он к нему пришел, по счастливой случайности родившись в маленькой, уникальной стране Абхазии на побережье Черного моря. Она стала для него лупой, через которую он смог увидеть всю Советскую империю&raquo;.</p><h3><strong>4.&nbsp;&nbsp;</strong><strong>Участвовал в самиздате</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9896.jpg" alt="Кадр из фильма «Маленький гигант большого секса» по мотивам новеллы «О, Марат!» из цикла «Сандро из Чегема»"><div class="copyright"><p>Кадр из фильма «Маленький гигант большого секса» по мотивам новеллы «О, Марат!» из цикла «Сандро из Чегема»</p>
Мосфильм, 1992
            </div></div><p>Произведения Искандера &laquo;Маленький гигант большого секса&raquo; и &laquo;Возмездие&raquo; вошли в альманах неподцензурной литературы &laquo;Метрополь&raquo;. В нем также были опубликованы произведения таких авторов, как Василий Аксенов, Владимир Высоцкий, Белла Ахмадулина и многие другие.</p><p>Произведения, не допущенные до официальной печати, распространялись в самиздате &ndash; печатались на печатной машинке и вручную переплетались. В 1979 году в Москве тайно было выпущено 12 экземпляров сборника. Один из них попал в Америку и был опубликован издательством Ардис.</p><h3><strong>5.&nbsp;</strong><strong>Ставят в один ряд с Львом Толстым и Антон Чеховым</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.03/original/6220cd76c5f8de6ca92b9892.jpg" alt="Советские писатели слева направо: Владимир Войнович, Илья Зверев, Фазиль Искандер, Георгий Владимов"><div class="copyright"><p>Советские писатели слева направо: Владимир Войнович, Илья Зверев, Фазиль Искандер, Георгий Владимов</p><a href="https://russiainphoto.ru">Виктор Ахломов/ОАО «Газета Известия»</a></div></div><p>Одно из самых известных произведений Искандера &ndash; &laquo;Кролики и удавы&raquo;, - было впервые издано в СССР в 1982 году. Философская притча о взаимоотношениях высших и низших слоев общества, показанных на примере сказочного государства кроликов и удавов, была задумана автором как &laquo;модель демагогического государства&raquo;.</p><p>Книга стала хитом среди советских интеллектуалов. Масса цитат из нее &laquo;ушло в народ&raquo; (&laquo;Там, где много говорят о победах &ndash; или забыли истину, или прячутся от нее&raquo;), а имя автора стали ставить в один ряд с классиками &ndash; Антоном Чеховым, Львом Толстым, Джорджем Оруэллом, <span>&ndash;</span> и называть &laquo;русским Габриэлем Гарсиа Маркесом&raquo;.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/art">
                    Искусство
                </a></div><div class="social-container"
                 data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                 data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '622083dce3d0252c7e7162f6';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'https://www.instagram.com/rusbeyond/'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'https://t.me/rusbeyond'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450142"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '1943'
                }
            };
        </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Александра Гузева,Олег Краснов');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/1943-fazil-iskander",
            maincontent: "counters.content-insights.maincontent",
            title: "5 фактов о «русском Маркесе» – Фазиле Искандере",
            pubdate: "2022-03-05T11:56:00+03:00",
                     authors: "Александра Гузева,Олег Краснов",
                             sections: "Читать",
                             tags: "Искусство",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>