<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Зачем эта девушка объясняет иностранцам советские фильмы?  - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/read/1871-sovetskiye-filmy-inostrantsy-youtube/amp"><meta name="description" content="Кто такие блатные? Почему женщина достала курицу из пакета и всем про нее рассказывает? YouTube-блогер расшифровывает советские фильмы для тех, кто не понимает советских реалий." /><meta property="og:url" content="https://ru.rbth.com/read/1871-sovetskiye-filmy-inostrantsy-youtube" ><meta property="og:type" content="article"><meta property="og:title" content="Зачем эта девушка объясняет иностранцам советские фильмы? "/><meta property="og:description" content="Кто такие блатные? Почему женщина достала курицу из пакета и всем про нее рассказывает? YouTube-блогер расшифровывает советские фильмы для тех, кто не понимает советских реалий."/><meta property="article:tag" content="Искусство"><meta property="article:section" content="Читать"/><meta property="article:published_time" content="янв. 17, 2022"/><meta property="article:modified_time" content="янв. 17, 2022"/><meta property="article:author" content="Екатерина Синельщикова" /><meta name="author" content="Екатерина Синельщикова" /><meta name="twitter:title" content="Зачем эта девушка объясняет иностранцам советские фильмы? "/><meta name="twitter:description" content="Кто такие блатные? Почему женщина достала курицу из пакета и всем про нее рассказывает? YouTube-блогер расшифровывает советские фильмы для тех, кто не понимает советских реалий."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2022.01/article/61dd6c4faeafbf7f9f3d751a.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2022.01/article/61dd6c4faeafbf7f9f3d751a.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id: "50240695",
                                clickmap: true,
                                trackLinks: true,
                                accurateTrackBounce: true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                        s.type = "text/javascript";
                        s.async = true;
                        s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Зачем эта девушка объясняет иностранцам советские фильмы? ",
                        "item": "https://ru.rbth.com/read/1871-sovetskiye-filmy-inostrantsy-youtube"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/1871-sovetskiye-filmy-inostrantsy-youtube"
        },
        "headline": "Зачем эта девушка объясняет иностранцам советские фильмы? ",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2022.01/article/61dd6c4faeafbf7f9f3d751a.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6c90ef5a16223f5e93dd.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6cacdc7edc1b087d445d.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6ce311a0db7f3a23055f.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6d0822850210ca66c1d4.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6d37af3abc6537611d6b.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6d57c2391b2f33630bd4.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Екатерина Синельщикова"
                    }                            ],
                "datePublished": "2022-01-17T23:49:00+03:00",
        "dateModified": "2022-01-17T23:49:00+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Кто такие блатные? Почему женщина достала курицу из пакета и всем про нее рассказывает? YouTube-блогер расшифровывает советские фильмы для тех, кто не понимает советских реалий."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                По-русски
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/read">
                    Читать
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/watch">
                    Смотреть
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/play">
                    Играть
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Зачем эта девушка объясняет иностранцам советские фильмы? </h1><div class="article__category article__category_short"><a href="/read">
            Читать
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             17 ЯНВАРЯ 2022

        </time></div><div class="article__author article__author_short">
                            Екатерина Синельщикова
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2022.01/article/61dd6c4faeafbf7f9f3d751a.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p><a href="https://www.youtube.com/channel/UC6iTmiSdQ7xv4-c5dlxQ9jQ">YouTube Soviet Movies Explained </a></div><div class="social-container social-container_top"
             data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
             data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Кто такие блатные? Почему женщина достала курицу из пакета и всем про нее рассказывает? YouTube-блогер расшифровывает советские фильмы для тех, кто не понимает советских реалий.
        </div></div><div class="article__text article__text_short"><p>&laquo;36-летний холостяк напивается в канун Нового года и по ошибке врывается в квартиру женщины, испортив ей романтический праздник с женихом! Пересказ слезовыжимательной драмы или психологического триллера? Нет! Это сюжет нашей самой любимой новогодней комедии!&raquo; - говорит закадровый голос Екатерины, пока мелькают кадры из знаменитого советского фильма &laquo;Ирония судьбы, или С легким паром!&raquo;, где главный герой отчаянно пытается войти в дверной проем.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6c90ef5a16223f5e93dd.jpg" alt=""><div class="copyright"><p></p><a href="https://www.youtube.com/channel/UC6iTmiSdQ7xv4-c5dlxQ9jQ">YouTube Soviet Movies Explained</a></div></div><p>Год назад она запустила канал &laquo;<a href="https://www.youtube.com/c/SovietMoviesExplained/videos">Soviet Movies Explained</a>&raquo;, где по-английски объясняет советские фильмы иностранцам. Некоторые из них даже удостоились двух или трех выпусков с расшифровкой. Да, советское кино не так просто в понимании, уверена она, зато глубоко погружает в культурный контекст.&nbsp;</p><h3>Никто не понимает советские фильмы</h3><p>Екатерина уже более шести лет живет в Берлине, с тех пор как ее муж нашел там работу в IT-сфере. Она -&nbsp; архитектор на фрилансе из Москвы и &laquo;дитя поздней советской эпохи&raquo;.&nbsp;&nbsp;</p><p>&laquo;Когда мы только переехали, у меня была идея канала про различия жизни в России и в Германии на английском языке. Но в России тогда все менялось стремительно, раскручивать канал я не успевала и он загнулся, а вот желание отснять один новогодний выпуск об &ldquo;Иронии судьбы&rdquo; меня преследовало. Я слышала много жалоб от знакомых в Берлине, кто находится в отношениях с русскими: &ldquo;Мы смотрели &ldquo;<a href="https://www.rbth.com/arts/333188-soviet-russian-new-year-movies">Иронию судьбы</a>&rdquo;, но ничего не поняли!&rdquo;. А меня тема культурных различий всегда интересовала&raquo;, - рассказывает она.&nbsp;</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/ejN4gh-_naA?start=21"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p><a href="https://www.youtube.com/watch?v=ejN4gh-_naA&amp;t=21s"></a>Выпуск Екатерина все-таки сделала, и поняла, что это далеко не единственный фильм, контекст и шутки которого могут быть непонятны. Фактически, каждый советский фильм нуждается в пояснениях.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6cacdc7edc1b087d445d.jpg" alt=""><div class="copyright"><p></p><a href="https://www.youtube.com/channel/UC6iTmiSdQ7xv4-c5dlxQ9jQ">YouTube Soviet Movies Explained</a></div></div><p>&laquo;Я не пересказываю сюжет, а использую некоторые фрагменты, чтобы рассказать о бытовых аспектах той жизни. Я заметила, что в англоязычной среде есть интерес к России как к чему-то экзотическому, но все еще жива куча стереотипов из-за полного непонимания, как мы жили и почему себя так вели&raquo;.</p><h3>Недостаток всего и вечная жизнь с родителями</h3><p>У Екатерины есть личный топ-вещей, которые вызывают у иностранцев больше всего вопросов: это дефицит, однотипное массовое строительство и семейные отношения в СССР.&nbsp;</p><p>&laquo;В фильме &ldquo;Любимая женщина механика Гаврилова&rdquo; есть фрагмент, где красиво одетая героиня идет по улице. Вдруг перед ней кто-то выкатывает ящик с крупной надписью &ldquo;Made in Japan&rdquo;. Вокруг ящика мгновенно собирается толпа, хотя никто понятия не имеет, что внутри. Она тоже встает в очередь, люди толкаются, кричат. Заполучив товар, она снимает с него бумагу, а там - обычный эмалированный таз. В своем вечернем наряде, на каблуках, но теперь с этим тазом, она идет дальше&raquo;, - рассказывает Екатерина.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6ce311a0db7f3a23055f.jpg" alt=""><div class="copyright"><p></p><a href="https://www.youtube.com/channel/UC6iTmiSdQ7xv4-c5dlxQ9jQ">YouTube Soviet Movies Explained</a></div></div><p>Эпизод хорошо иллюстрирует, что такое дефицит, считает она. В советское время нельзя было просто пойти в магазин и купить то, что хочешь. &laquo;Это порождало особое психологическое состояние у всей нации: люди были находчивые, предприимчивые, они знали что, где и как достается, но в то же время это было очень утомительно&raquo;, - считает Екатерина.</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/SxEBJsZTl9o?start=543"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p><a href="https://www.youtube.com/watch?v=SxEBJsZTl9o&amp;t=543s"></a>Ключевой же гэг &laquo;Иронии судьбы&raquo; завязан на других советских реалиях: везде, в какой бы части страны ты не оказался, можно было встретить абсолютно одинаковые дома и названия улиц. И герой Женя, перебрав в бане, улетает в другой город и вламывается, как он считает, в свою квартиру. &laquo;Иностранцам не понятно, как можно перепутать дом и зайти в другой, точно такой же, даже в другом городе. А тогда была плановая экономика, жилье нужно было делать быстро и его просто штамповали и собирали как конструктор&raquo;, - поясняет она.&nbsp;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6d0822850210ca66c1d4.jpg" alt=""><div class="copyright"><p></p><a href="https://www.youtube.com/channel/UC6iTmiSdQ7xv4-c5dlxQ9jQ">YouTube Soviet Movies Explained</a></div></div><p>Впрочем, жилья все равно не хватало, и получить его просто так, или за деньги, было нельзя. Поэтому герой в свои 36 лет до сих пор живет с мамой, и это социально приемлемо.</p><h3>Можно ли понять менталитет нации через фильмы?&nbsp;</h3><p>Не случайно Рональд Рейган несколько раз пересматривал фильм &laquo;Москва слезам не верит&raquo; перед встречей с Михаилом Горбачевым. Хотел понять &laquo;загадочную русскую душу&raquo;, но так и не понял. Хотя это один из самых подходящих фильмов, если хочется понять русских, считает Екатерина.&nbsp;</p><p>&laquo;Там есть и про желание &ldquo;покорить Москву&rdquo;, и острый жилищный вопрос. Все эти вещи актуальны и сегодня, - говорит Екатерина. - Поэтому советское кино - это и про современных жителей страны&raquo;.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6d37af3abc6537611d6b.jpg" alt=""><div class="copyright"><p></p><a href="https://www.youtube.com/channel/UC6iTmiSdQ7xv4-c5dlxQ9jQ">YouTube Soviet Movies Explained </a></div></div><p>Между тем, советское кино интересно само по себе, а не только как антропологическая &laquo;зарисовка&raquo;, утверждает блогер. Просто оно иное.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2022.01/original/61dd6d57c2391b2f33630bd4.jpg" alt=""><div class="copyright"><p></p><a href="https://www.youtube.com/channel/UC6iTmiSdQ7xv4-c5dlxQ9jQ">YouTube Soviet Movies Explained </a></div></div><p>&laquo;Оно, безусловно, хорошее. Оно уникальное засчет цензуры (как бы странно это не звучало) и того, что было абсолютно некоммерческим. В то время как на западе была конкуренция за зрителя, а кино должно было быть зрелищным или скандальным, у нас все делали &ldquo;ради искусства&rdquo; или по партийной нужде. Посмотрите комедии Леонида Гайдая или Эльдара Рязанова. Они замечательные, потому что там умный, интеллигентный юмор, без пошлости. Это лучшее доказательство того, что русские тоже умеют смеяться и быть смешными&raquo;.&nbsp;</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/art">
                    Искусство
                </a></div><div class="social-container"
                 data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                 data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://ru.rbth.com/read/1871-sovetskiye-filmy-inostrantsy-youtube";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "1871"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-ru-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '61dd666459fcba231109b92f';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2022. © Все права защищены.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'footer.social.youtube.link'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'footer.social.instagram.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                                {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                                {icon: 'telegram', href: 'footer.social.telegram.link'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450141"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://ru.rbth.com/nbc/',
                    publicId: '1871'
                }
            };
        </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652161"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Екатерина Синельщикова');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/1871-sovetskiye-filmy-inostrantsy-youtube",
            maincontent: "counters.content-insights.maincontent",
            title: "Зачем эта девушка объясняет иностранцам советские фильмы? ",
            pubdate: "2022-01-17T11:47:00+03:00",
                     authors: "Екатерина Синельщикова",
                             sections: "Читать",
                             tags: "Искусство",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>