<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>10 главных русских народных сказок - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/read/1765-russkie-narodnie-skazki/amp"><meta name="description" content="Сюжеты этих сказок вошли в сознание буквально каждого из нас. Смысл многих из них не понятен сегодня, но от этого они не перестают любимыми и популярными." /><meta property="og:url" content="https://ru.rbth.com/read/1765-russkie-narodnie-skazki" ><meta property="og:type" content="article"><meta property="og:title" content="10 главных русских народных сказок"/><meta property="og:description" content="Сюжеты этих сказок вошли в сознание буквально каждого из нас. Смысл многих из них не понятен сегодня, но от этого они не перестают любимыми и популярными."/><meta property="article:tag" content="Народы России"><meta property="article:tag" content="Искусство"><meta property="article:section" content="Читать"><meta property="article:published_time" content="нояб. 09, 2021"><meta property="article:modified_time" content="нояб. 09, 2021"/><meta property="article:author" content="Александра Гузева" /><meta name="author" content="Александра Гузева" /><meta name="twitter:title" content="10 главных русских народных сказок"/><meta name="twitter:description" content="Сюжеты этих сказок вошли в сознание буквально каждого из нас. Смысл многих из них не понятен сегодня, но от этого они не перестают любимыми и популярными."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6189326915e9f96f77006737.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6189326915e9f96f77006737.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id:"50240695",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "10 главных русских народных сказок",
                        "item": "https://ru.rbth.com/read/1765-russkie-narodnie-skazki"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/1765-russkie-narodnie-skazki"
        },
        "headline": "10 главных русских народных сказок",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.11/article/6189326915e9f96f77006737.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a415e9f96f7700672a.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a415e9f96f7700672b.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a415e9f96f7700672c.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f7700672d.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f7700672e.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f7700672f.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f77006730.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f77006731.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a615e9f96f77006732.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a615e9f96f77006733.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a615e9f96f77006734.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/6189315185600a47395b1bb5.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Александра Гузева"
                    }                            ],
                "datePublished": "2021-11-09T12:16:49+03:00",
        "dateModified": "2021-11-09T12:16:49+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Сюжеты этих сказок вошли в сознание буквально каждого из нас. Смысл многих из них не понятен сегодня, но от этого они не перестают любимыми и популярными."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            По-русски
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/read">
                    Читать
                </a></li><li class="nav__item nav__item_header"><a href="/watch">
                    Смотреть
                </a></li><li class="nav__item nav__item_header"><a href="/play">
                    Играть
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>10 главных русских народных сказок</h1><div class="article__category article__category_long"><a href="/read">
                Читать
            </a></div><div class="article__date article__date_long"><time class="date ">
          09 НОЯБРЯ 2021

        </time></div><div class="article__author article__author_long">
                                    Александра Гузева
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6189326915e9f96f77006737.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Виктор Васнецов; Александр Роу/Киностудия имени М. Горького, 1964; Общественное достояние
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Сюжеты этих сказок вошли в сознание буквально каждого из нас. Смысл многих из них не понятен сегодня, но от этого они не перестают любимыми и популярными.
            </div></div><div class="article__text article__text_long"><p style="font-weight: 400;">Все мы хорошо знаем эти истории и персонажей. Но посмотрите на них с другой стороны. Можете ли вы внятно объяснить, о чем на самом деле сказка про Колобка или Курочку-рябу? Сложены они были давным-давно, когда большинство русских еще не умели читать и писать, и много веков их рассказывали из поколение в поколение. Слушать сказки любили не только дети, но и взрослые по вечерам за плетением лаптей или другими работами. Это были истории из бытовой жизни с моралью, небылицы про животных и про фантастических существ, которые обитают в лесах, реках и болотах или и вовсе волшебные сказки о царевнах и царевичах. На этих сказках фактически формировался характер народа и его культурная преемственность.</p><p style="font-weight: 400;">Все русские писатели и поэты были воспитаны на русских сказках (и не только Пушкин с его Ариной Родионовной), и многие переложили или использовали их сюжеты для своего творчества. Некоторые авторские сказки так плотно вошли в народ, что уже не все помнят, какие произведения народные, а какие плод писательского вымысла.</p><p style="font-weight: 400;">Большой вклад в сохранение русского фольклорного наследия внес в XIX веке Александр Афанасьев, записав главные сказки и издав их в отдельном сборнике &laquo;Народные русские сказки&raquo;.&nbsp;&nbsp;</p><h3 style="font-weight: 400;"><strong>1. Колобок</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a415e9f96f7700672a.jpg" alt=""><div class="copyright"><p></p>
	Общественное достояние            </div></div><p style="font-weight: 400;">Сюжет сказки кумулятивный, это означает, что одно и то же действие повторяется много раз. Итак, жили-были старик со старухой (довольное частое начало для многих сказок). Старик попросил испечь колобок (то есть шарообразную выпечку из теста). Старуха &laquo;поскребла по сусекам&raquo;, то есть собрала последние крошки муки и все-таки испекла.&nbsp;</p><p style="font-weight: 400;">Положила колобка остудиться на окно, а он упал и укатился. Пока катился по дороге, ему навстречу попадались заяц, волк, медведь. Все угрожали съесть его, но он хитрий и пел &laquo;Я от дедушки ушел, я от бабушки ушел, и от тебя не хитро уйти&raquo;. Три раза он успешно укатывался от потенциального противника, но вот встретил лису - она его перехитрила и все-таки съела.&nbsp;</p><p style="font-weight: 400;">Фольклорная сказка про колобка стала очень популярна в России, ее читают всем без исключения детям. Более всего известна в России в авторском исполнении видного педагога XIX века и основоположника научной педагогике в России, Константина Ушинского. Также существует несколько мультфильмов по мотивам &laquo;Колобка&raquo;.</p><h3 style="font-weight: 400;"><strong>2. Курочка Ряба</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a415e9f96f7700672b.jpg" alt=""><div class="copyright"><p></p>
	Александр Давыдов/Союзмультфильм 1982            </div></div><p style="font-weight: 400;">Жили-были дед да баба. У них была Курочка Ряба, которая снесла золотое яйцо. Ни дел, ни бака не смогли его разбить, зато мышка пробежала, махнула хвостиком, и яйцо упало и разбилось. Дед и бабка стали очень горевать, но курочка обещала снести им новое, простое яйцо.&nbsp;</p><p style="font-weight: 400;">Такой хеппи энд добавили в более поздней интерпретации - для детей. В оригинале же разбитое яйцо вызывало целую череду неприятностей по всей деревне. За сюжет про курочку Рябу брались многие писатели - и вышеупомянутые Ушинский и Афанасьев, и собиратель русского языка Владимир Даль, и советский писатель Алексей Толстой. Кроме того, в разных регионах России сказку интерпретировали по-разному и могла быть разная череда неудач, которые случались после того, как яйцо разбивалось.&nbsp;</p><h3 style="font-weight: 400;"><strong>3. Репка</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a415e9f96f7700672c.jpg" alt=""><div class="copyright"><p></p>
	А.Свердлов/Sputnik            </div></div><p style="font-weight: 400;">Посадил дед репку. Репка выросла большая, а он тянет-потянет, да вытянуть не может. Приглашал он по очереди помогать ему бабку, внучку, собаку, кошку - и даже такой большой цепочкой они никак не могли вытянуть репку. Последней позвали помочь мышку - и только с ее помощью все-таки справились. Сказка учит, что если делать одно общее дело всем вместе сообща, то все получится. И что нужно не бояться просить о помощи - даже если это твой злейший враг (кошка-мышка).</p><p style="font-weight: 400;">Аллегория с репкой нравилась многим писателям, сказочный сюжет несколько раз переписывали, а также он был основой для сатиры. Во время первой мировой войны даже были карикатуры на сюжет репки: &laquo;дед&raquo; Франц-Иосиф посадил репку-войну и звал европейских лидеров помочь ему вытянуть. В советской пропаганде дедом выступал Капитал, который хотел вытянуть красную революционную репку.&nbsp;</p><h3 style="font-weight: 400;"><strong>4. Теремок</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f7700672d.jpg" alt=""><div class="copyright"><p></p>
	Леонид Амальрик/Союзмультфильм 1971            </div></div><p style="font-weight: 400;">В поле стоял небольшой терем. Мимо бежала мышка, спросила &laquo;Кто в теремочке живет?&raquo; - никто не ответил, и она решила поселиться там. Потом к ней присоединилась лягушка, зайчик, лисичка и волчок &laquo;белый бочок&raquo;... И все одни жили очень дружно, пока не пришел медведь. Его они тоже пригласили жить с ними, но он не влез в терем и решил забраться на крышу... и раздавил его. Правда, звери успели выскочить. Вместе они начали строить новый терем, и получилось еще лучше прежнего - и все поместились.</p><p style="font-weight: 400;">Еще одна невероятно популярная русская сказка, к которой также приложили руку многие русские писатели. А в интерпретации Самуила Маршака стала отличным материалом для постановок в детских и домашних театрах.&nbsp;</p><h3 style="font-weight: 400;"><strong>5. По щучьему веленью</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f7700672e.jpg" alt=""><div class="copyright"><p></p>
	Иван Иванов-Вано, Михаил Ботов/Союзмультфильм, 1957            </div></div><p style="font-weight: 400;">Одна из самых архетипических сказок, ведь ее герой хоть и ленивый простодушный, но добрый и полагается на удачу, непереводимый русский авось. Деревенский дурачок Емеля ловит волшебную щуку, которая обещает исполнить любые его желания, если он пощадит ее. Емеля использует волшебные желания для всего того, что ему лень - &laquo;по щучьему велению&raquo; топор сам рубит дрова, ведра сами идут за водой и так далее. Емеле настолько лень вставать с теплой печки, что повелевает кататься на этой печке, давя при этом всех вокруг. В итоге он ни много ни мало женится на царской дочке!&nbsp;</p><p style="font-weight: 400;">Сюжет о волшебной рыбе, исполняющей желания использует также А.С. Пушкин в авторской &laquo;Сказке о рыбаке и рыбке&raquo;, правда, там фигурируют дед и бабка, и жадность бабки, которой мало и терема и дворца приводит к трагедии - рыбка отнимает все обратно, и они остаются &laquo;у разбитого корыта&raquo;.</p><h3 style="font-weight: 400;"><strong>6. Царевна-лягушка</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f7700672f.jpg" alt=""><div class="copyright"><p></p>
	Виктор Васнецов            </div></div><p style="font-weight: 400;">Сюжет этой русской народной сказки - история о заколдованной невесте. Три брата по велению царя-батюшки выбирают себе будущих жен, стреляя из лука в неизвестном направлении. Младшему Ивану-царевичу не везет - его стрела попала в болото и нашел он там только лягушку. Что ж, пришлось жениться на ней.&nbsp;</p><p style="font-weight: 400;">Оказалось, впрочем, что она заколдованная: может сбрасывать лягушачью кожу и представать в облике прекрасной девушки, Василисы Прекрасной (она же Василиса Премудрая). Чтобы окончательно расколдовать возлюбленную царевичу приходится&nbsp; отправиться через леса и болота на поиски злого и страшного Кощея Бессмертного. Да вот только смерть его спрятана &laquo;на конце иглы, та игла в яйце, яйцо в утке, утка в зайце, тот заяц сидит в каменном сундуке, а сундук стоит на высоком дубу&raquo;.</p><p style="font-weight: 400;">Что ж, доброму Иван-царевичу помогают животные, и конечно, он спасает свою Василису.</p><h3 style="font-weight: 400;"><strong>7. Морозко&nbsp;</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f77006730.jpg" alt=""><div class="copyright"><p></p>
	Александр Роу/Киностудия имени М. Горького, 1964            </div></div><p style="font-weight: 400;">Это сюжет практически о русской Золушке. По мотивам сказки в советское время сняли фильм, ставший очень популярным - особенно под Новый Год. Злая мачеха невзлюбила падчерицу Марфушу (в советском фильме ее назвали Настенька), и просит мужа (то есть родного отца девочки) увезти ее зимой в лес - и там и оставить. Девочку находит волшебный Морозко и спрашивает трижды, тепло ли ей. Дрожащая девушка безропотно отвечает, что тепло и тронутый ее скромностью Морозко спасает и дарит дорогие подарки и шубу.&nbsp;</p><p style="font-weight: 400;">Позавидовав такому раскладу, злая мачеха велит отвезти в лес и своих капризных дочерей, однако, они не так милы с Морозко и он оставляет их на морозе. Самой известной интерпретацией же сказки является произведение Самуила Маршака &laquo;Двенадцать месяцев&raquo;.&nbsp;</p><h3><strong>8. Баба-Яга</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a515e9f96f77006731.jpg" alt=""><div class="copyright"><p></p>
	Виктор Васнецов            </div></div><p style="font-weight: 400;">Бабой Ягой до сих пор пугают всех детей. Эта старуха-ведьма живет в лесу в избушке на курьих ножках и летает в ступе. Мачеха отправляет нелюбимую падчерицу к Бабе-Яге в услуженье. Злая старуха заставляет девочку работать, но оказывается, что хочет съесть ее! Девочка задумывает побег и лесные животные и даже неодушевленные предметы помогают ей, потому что она со всеми добра и ласкова. Отец, узнав, что жена отправляла девочку на верную смерть очень разозлился и выгнал ее.&nbsp;</p><p style="font-weight: 400;">Есть впрочем, и другая версия сказки, где сам отец отвозит дочь к Яге (как в &laquo;Морозко&raquo; по велению злой жены). И там девочка с Бабой-Ягой даже дружат, но отец крадет девочку, потом возвращает снова - и Баба-Яга, разозлившись, оставляет одни косточки от девочки&hellip;&nbsp;</p><h3 style="font-weight: 400;"><strong>9. Иван-царевич и серый волк</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a615e9f96f77006732.jpg" alt=""><div class="copyright"><p></p>
	Виктор Васнецов            </div></div><p style="font-weight: 400;">За волшебной Жар-птицей с золотыми перьями некий царь отправил трех своих сыновей. Младший Иван-царевич сразу потерпел неудачу - его коня во время привала съел волк. Но юноша так грустил, что даже волк сжалился и предложил свою помощь. Так на поиски жар-птицы Иван отправился верхом на сером волке. Зверь оказался очень умным и хитрым и благодаря нему, царевич нашел не только птицу, но и свою любовь - Елену Прекрасную, которую они с волком хитростью выкрали у другого царя. Правда, потом его пытаются подставить родные братья&hellip; Но доброта и честь всегда побеждают в русских сказках.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a615e9f96f77006733.jpg" alt=""><div class="copyright"><p></p>
	Иван Билибин            </div></div><p style="font-weight: 400;"><a href="https://ru.wikipedia.org/wiki/%D0%96%D0%B0%D1%80-%D0%BF%D1%82%D0%B8%D1%86%D0%B0#/media/%D0%A4%D0%B0%D0%B9%D0%BB:Firebird.jpg"></a>Народный сюжет о жар-птице и волшебном коне используется также в авторской сказке &laquo;Конёк-Горбунок&raquo; Петра Ершова (1834). В советское время это была одна из самых популярных сказок, которая переиздавалась большими тиражами и ставилась во многих детских театрах.&nbsp;</p><h3 style="font-weight: 400;"><strong>10. Сестрица Алёнушка и братец Иванушка</strong></h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/618930a615e9f96f77006734.jpg" alt=""><div class="copyright"><p></p>
	Виктор Васнецов            </div></div><p style="font-weight: 400;">Сюжет этот сказки отдаленно напоминает историю &laquo;Гензель и Гретель&raquo; Братьев Гримм. Двое сирот Аленушка и Иванушка долго странствуют, Иванушка очень хочет пить, но у разных водоемов встречаются какие-то животные. Аленушка запрещает братцу пить и предостерегает, что если будет пить там, где козы - то козленочком станет, а где коровы - теленочком. И все же Иванушка не может терпеть и ослушивается, он пьет воду и превращается в козленочка. Аленушка плачет и ведет его с собой, вдруг им навстречу едет прекрасный царевич. Он жалеет бедную сиротинушку и хочет взять ее в жены. Но тут злая ведьма, позавидовав их счастью, кидает Аленушку в море с камнем на шее. Царевич грустит, а козленочек все бегает на море - и в итоге приводит туда самого царевича. Аленушку вылавливают, она жива-здорова, а ведьму казнят.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/народы-россии">
                Народы России
            </a><a href="/tag/art">
                Искусство
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    А вот еще
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/957-russian-style-architecture-history">Что такое «русский стиль» и как он появился</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/1174-moscow-houses-russian-style">Самые «сказочные» дома старой Москвы (ФОТО)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/watch/1180-traditsiony-russky-kostum">Из чего состоял традиционный русский костюм (ИНФОГРАФИКА)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://ru.rbth.com/read/1765-russkie-narodnie-skazki";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "1765"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-ru-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2021. © Все права защищены.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'footer.social.youtube.link'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                        {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://ru.rbth.com/nbc/',
                        publicId: '1765'
                    }
                };
            </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
            var currentDocID = '6189305b85600a43d6095005';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Александра Гузева');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/1765-russkie-narodnie-skazki",
            maincontent: "counters.content-insights.maincontent",
            title: "10 главных русских народных сказок",
            pubdate: "2021-11-09T12:06:42+03:00",
                     authors: "Александра Гузева",
                             sections: "Читать",
                             tags: "Народы России,Искусство",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>