<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Почему советский спецназ носил Adidas  - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/read/1508-sovetsky-speznaz-nosil-adidas/amp"><meta name="description" content="В кроссовки Adidas переодели всю советскую олимпийскую сборную, затем продавали под совершенно другим брендом, а потом отправили в них спецназ в Афганистан." /><meta property="og:url" content="https://ru.rbth.com/read/1508-sovetsky-speznaz-nosil-adidas" ><meta property="og:type" content="article"><meta property="og:title" content="Почему советский спецназ носил Adidas "/><meta property="og:description" content="В кроссовки Adidas переодели всю советскую олимпийскую сборную, затем продавали под совершенно другим брендом, а потом отправили в них спецназ в Афганистан."/><meta property="article:tag" content="История"/><meta property="article:section" content="Читать"/><meta property="article:published_time" content="июнь 01, 2021"/><meta property="article:modified_time" content="июнь 01, 2021"/><meta property="article:author" content="Екатерина Синельщикова" /><meta name="author" content="Екатерина Синельщикова" /><meta name="twitter:title" content="Почему советский спецназ носил Adidas "/><meta name="twitter:description" content="В кроссовки Adidas переодели всю советскую олимпийскую сборную, затем продавали под совершенно другим брендом, а потом отправили в них спецназ в Афганистан."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60b5f65a15e9f92f63187b74.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60b5f65a15e9f92f63187b74.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id:"50240695",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://ru.rbth.com",
            "logo": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://ru.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://ru.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Читать",
                        "item": "https://ru.rbth.com/read"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Почему советский спецназ носил Adidas ",
                        "item": "https://ru.rbth.com/read/1508-sovetsky-speznaz-nosil-adidas"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ru.rbth.com/read/1508-sovetsky-speznaz-nosil-adidas"
        },
        "headline": "Почему советский спецназ носил Adidas ",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.06/article/60b5f65a15e9f92f63187b74.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f69a85600a5f6c368a6c.jpg",
                    "description": "Кроссовки \"Москва\" производства Adidas"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f6d515e9f926424037e0.jpg",
                    "description": "Трехкратный олимпийский чемпион по прыжкам с шестом Виктор Санеев на тренировке со штангой."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f70a85600a615828c34e.jpg",
                    "description": "Сергей Бубка, заслуженный мастер спорта СССР, мировой рекордсмен, чемпион Европы и мира по прыжкам с шестом. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f75985600a05ba2747da.jpg",
                    "description": "На одном из предприятий фирмы \"Адидас\", сотрудничающим с Советским Союзом"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f78885600a5f6c368a6f.jpg",
                    "description": "Женская команда киевского \"Спартака\" по ручному мячу, 11-кратный чемпион СССР"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f7b715e9f92ee9241637.jpg",
                    "description": "Международные соревнования по легкой атлетике “Мемориал братьев Знаменских”."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f7ee15e9f92eab4648b2.jpg",
                    "description": "Cоветские сапоги издавали слишком много шума при ходьбе и не подходили для лазания по горам. "
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f81685600a5bde7b36ab.jpg",
                    "description": "Кадр из фильма «9 рота»"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f85085600a2faf3b5949.jpg",
                    "description": "Valve; Hidden Path Entertainment, 2012"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f87485600a5f4f51bd36.jpg",
                    "description": "Советские командиры выступали против публикаций фото солдат в кроссовках в прессе. "
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Екатерина Синельщикова"
                    }                            ],
                "datePublished": "2021-06-01T19:49:38+03:00",
        "dateModified": "2021-06-01T19:49:38+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://ru.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "В кроссовки Adidas переодели всю советскую олимпийскую сборную, затем продавали под совершенно другим брендом, а потом отправили в них спецназ в Афганистан."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            По-русски
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/read">
                    Читать
                </a></li><li class="nav__item nav__item_header"><a href="/watch">
                    Смотреть
                </a></li><li class="nav__item nav__item_header"><a href="/play">
                    Играть
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Почему советский спецназ носил Adidas </h1><div class="article__category article__category_short"><a href="/read">
                Читать
            </a></div><div class="article__date article__date_short"><time class="date ">
          01 ИЮНЯ 2021

        </time></div><div class="article__author article__author_short">
                                    Екатерина Синельщикова
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60b5f65a15e9f92f63187b74.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Reuters; Avito
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                В кроссовки Adidas переодели всю советскую олимпийскую сборную, затем продавали под совершенно другим брендом, а потом отправили в них спецназ в Афганистан.
            </div></div><div class="article__text article__text_short"><p style="font-weight: 400;">Не смотря на то, что западный образ жизни и все, что там производилось, в Советском Союзе официально презиралось и считалось &laquo;аморальным&raquo;, советские власти сотрудничали с Западом довольно активно. Такие связи не афишировали публично, свидетельства о них сохранились во внутренних отчетах и иностранной прессе. Один из таких тайных союзов был заключен с Adidas.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f69a85600a5f6c368a6c.jpg" alt="Кроссовки "Москва" производства Adidas"><div class="copyright"><p>Кроссовки "Москва" производства Adidas</p><a href="https://www.avito.ru/">Avito</a></div></div><h3 style="font-weight: 400;"><strong>Тайные контракты</strong></h3><p style="font-weight: 400;">После Второй мировой войны именно Олимпийские игры стали одной из главных площадок для рекламы спортивных товаров, пусть даже она была непрямой и неофициальной. Любая компания мечтала, чтобы ее продукция оказалась на лучших спортсменах. Союз в этом плане был особенно привлекателен: советские спортсмены были одними из самых сильных, а закрытость страны приковывало повышенное внимание.&nbsp;</p><p style="font-weight: 400;">Считается, что союз Adidas и СССР состоялся в 1980-м году, когда Москва принимала Олимпиаду, однако все началось задолго до этого.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f6d515e9f926424037e0.jpg" alt="Трехкратный олимпийский чемпион по прыжкам с шестом Виктор Санеев на тренировке со штангой."><div class="copyright"><p>Трехкратный олимпийский чемпион по прыжкам с шестом Виктор Санеев на тренировке со штангой.</p>
	Гиви Киквадзе, Феликс Крымский/TASS            </div></div><p style="font-weight: 400;">В записке Комитета по физической культуре и спорту при Совете министров СССР в ЦК партии 1979 года, озаглавленной &laquo;К вопросу о сотрудничестве с фирмой &ldquo;Адидас&rdquo; (ФРГ)&raquo;, <a href="https://esquire.ru/letters/65952-kak-v-sovetskom-soyuze-nachalas-adidasomaniya/#part3">отмечается</a>, что с немецкой фирмой &laquo;Спорткомитет СССР осуществляет постоянное сотрудничество в течение 20 лет&raquo;.</p><p style="font-weight: 400;">Другие западные бренды тоже оказывались на советских спортсменах. В 1965 году газета The New York Times со ссылкой на агентство AP сообщала о заказе 46 пар обуви для баскетболистов, который получила из СССР американская компания Converse Rubber Company.</p><p style="font-weight: 400;">Объяснение двойным стандартам советской власти было банальным: тут не делали хорошую конкурентоспособную спортивную обувь -&nbsp; не было ни технологий, ни материалов. Но из положения надо было как-то выходить. И в случае с Adidas решение тоже нашлось.&nbsp;</p><h3 style="font-weight: 400;"><strong>&laquo;Спрятать&raquo; три полоски</strong></h3><p style="font-weight: 400;">Итак, во второй половине 1970-х советское руководство приступило к оформлению официальных отношений с Adidas. Компания стала поставщиком грядущей Олимпиады, и основной массой поставок была современная спортивная обувь. Но в 1979 году советские войска вошли в Афганистан, что стало поводом для международного бойкота и сильного охлаждения в отношениях с западом. В результате, от участия в Олимпиаде отказалось 65 стран, включая ФРГ, а &laquo;официальный поставщик&raquo; оказался в сложной ситуации, ведь за это звание он уже щедро заплатил. Пришлось продолжать игру и в сложных обстоятельствах. Кроме того, как следует из некоторых документов, Хорст Дасслер, председатель правления Adidas, фактически выполнял роль внешнеполитического консультанта советской стороны в период напряженности вокруг Игр - информировал чиновников о настроениях в других странах.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f70a85600a615828c34e.jpg" alt="Сергей Бубка, заслуженный мастер спорта СССР, мировой рекордсмен, чемпион Европы и мира по прыжкам с шестом. "><div class="copyright"><p>Сергей Бубка, заслуженный мастер спорта СССР, мировой рекордсмен, чемпион Европы и мира по прыжкам с шестом. </p>
	Юрий Сомов/Sputnik            </div></div><p style="font-weight: 400;">Советы, в свою очередь, выставили свои жесткие требования капиталистическому бизнесу. Во-первых, нужно было убрать все логотипы и название Adidas, чтобы западный производитель не мелькал ни на фотографиях, ни на видео с советскими спортсменами. Во-вторых, все производство этой партии необходимо было перенести в СССР, а затем оставить тут оборудование.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f75985600a05ba2747da.jpg" alt="На одном из предприятий фирмы "Адидас", сотрудничающим с Советским Союзом"><div class="copyright"><p>На одном из предприятий фирмы "Адидас", сотрудничающим с Советским Союзом</p>
	Т.Кульбицкая/TASS            </div></div><p style="font-weight: 400;">Для этого СССР приобрел у Adidas лицензию на производство кроссовок. Для немецкой компании это была нормальная практика, на тот момент СССР стала двадцатой страной, в которой производили обувь по лицензии Adidas. Помимо самой лицензии у немцев пришлось закупать оборудование, химическое сырье и другие необходимые материалы. По результатам экспертизы только три вида искусственных материалов, которые были у Советов, оказались пригодны к производству такой обуви.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f78885600a5f6c368a6f.jpg" alt="Женская команда киевского "Спартака" по ручному мячу, 11-кратный чемпион СССР"><div class="copyright"><p>Женская команда киевского "Спартака" по ручному мячу, 11-кратный чемпион СССР</p>
	В.Седачев/Sputnik            </div></div><p style="font-weight: 400;">Производилась здесь модель на основе культового силуэта Gazelle, в нескольких расцветках. На прилавки она при этом практически не попадала: часть сразу шла на экспорт, часть - советской сборной. Причем последним доставались кроссовки только в голубой расцветки (из-за чего полагалось, что других просто не существует). Узнаваемые три полоски по бокам оставили, но при этом полностью видоизменили логотип и заменили надпись Adidas на &laquo;Москву&raquo;. Внутри страны эти кроссовки тоже называли &laquo;Москва&raquo;.</p><p style="font-weight: 400;">Именно тогда советские люди массово захотели ходить в кроссовках: &laquo;До того [Олимпиады] как-то особого культа (кроссовок) не было. Носили их больше как спортивную обувь и, например, на работу в приличную организацию ходить в кроссовках было не принято, - <a href="https://esquire.ru/letters/65952-kak-v-sovetskom-soyuze-nachalas-adidasomaniya/#part3">вспоминала</a> одна из современниц. - Перед Олимпиадой пошло много материалов о спортсменах с фото, особенно заграничными, кинозарисовок&hellip; И все присмотрелись и решили, что кроссовки с джинсами - замечательный вариант повседневной одежды, и стали за ними гоняться. И кроссовки, даже отечественные, вдруг превратились в страшный дефицит&raquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f7b715e9f92ee9241637.jpg" alt="Международные соревнования по легкой атлетике “Мемориал братьев Знаменских”."><div class="copyright"><p>Международные соревнования по легкой атлетике “Мемориал братьев Знаменских”.</p>
	Юрий Сомов/Sputnik            </div></div><p style="font-weight: 400;">Отшивать собственные джинсы в Советском Союзе, кстати, тоже пытались, но попытка провалилась - они были совсем не похожи на то, что было популярно в тех же Соединенных Штатах. Понимая, что с кроссовками может случиться такая же история, Adidas ввел строгий отбор персонала.&nbsp;</p><p style="font-weight: 400;">Миша Улиханян, директор Егвардской фабрики спортивной обуви, с 1985 года производившей лицензионную продукцию Adidas, вспоминает: &laquo;Немцы пришли сюда, приняли на работу молодых девочек до 23 лет, старше не брали. Не разрешали старше принимать. И [было условие] чтобы они раньше не работали и специальности не имели. Потому что в этом возрасте еще руку не набили, чтобы выпускать халтуру. Чтобы они научились только адидасовские шить, чтобы не имели опыта производства низкокачественной обуви&raquo;.</p><h3 style="font-weight: 400;"><strong>&laquo;Крутая&raquo; обувь для спецназа&nbsp;</strong></h3><p style="font-weight: 400;">В итоге, обувь, сшитая в СССР, не уступала по качеству той, что производили в Германии. И отчасти поэтому кроссовки &laquo;Москва&raquo;, своеобразный ребрендинг Adidas, попали туда, из-за чего бойкотировали Олимпиаду - в Афганистан.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f7ee15e9f92eab4648b2.jpg" alt="Cоветские сапоги издавали слишком много шума при ходьбе и не подходили для лазания по горам. "><div class="copyright"><p>Cоветские сапоги издавали слишком много шума при ходьбе и не подходили для лазания по горам. </p>
	Reuters            </div></div><p style="font-weight: 400;">Дело в том, что стандартный набор советского снаряжения был не слишком пригоден к скалистой местности Афганистана, и больше всего проблем было с обувью: советские сапоги издавали слишком много шума при ходьбе и не подходили для лазания по горам.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f81685600a5bde7b36ab.jpg" alt="Кадр из фильма «9 рота»"><div class="copyright"><p>Кадр из фильма «9 рота»</p>
	Фёдор Бондарчук/ ПК Слово, Арт Пикчерз Груп, Канал СТС,2005            </div></div><p style="font-weight: 400;">Тогда членам элитных подразделений, таких как силы ВДВ и спецназа, разрешили импровизировать: самим подобрать легкую, универсальную обувь, пригодную для этой территории. Выбор пал на кроссовки &laquo;Москва&raquo;, хотя и был в этом некий казус: &laquo;Когда это возможно, командиры обувают своих солдат в теннисные туфли&raquo;, - упоминается в отчете Управления военных исследований США за 1995 год.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f85085600a2faf3b5949.jpg" alt="Valve; Hidden Path Entertainment, 2012"><div class="copyright"><p>Valve; Hidden Path Entertainment, 2012</p></div></div><p style="font-weight: 400;">Советские командиры тоже это понимали, поэтому выступали против публикаций фото солдат в кроссовках в прессе. Тем не менее, в качестве редких исключений в прессу они все же попадали&hellip; и возвели кроссовки &laquo;Москва&raquo; в культ. &laquo;Крутизна&raquo; этих кроссовок возросла до того, что эту модель увековечили почти везде, где фигурируют советские солдаты и Афганистан (а потом и Чечня, где тоже ходили в кроссовках): в фильмах, военных реконструкциях, игровых фигурках и игровом сеттинге.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60b5f87485600a5f4f51bd36.jpg" alt="Советские командиры выступали против публикаций фото солдат в кроссовках в прессе. "><div class="copyright"><p>Советские командиры выступали против публикаций фото солдат в кроссовках в прессе. </p>
	Reuters            </div></div><p style="font-weight: 400;">Производство&nbsp;&laquo;Москвы&raquo; <a href="https://www.ozon.ru/product/krossovki-kulturnaya-biografiya-sportivnoy-obuvi-150297616/?utm_source=google&amp;utm_medium=cpc&amp;utm_campaign=RF_Product_Shopping_Books_super&amp;gclid=Cj0KCQjwwLKFBhDPARIsAPzPi-LXVGZOEmLcukDAHlKciTjZbG5wq9YghkOrWnqhVWey_HJ0m5KqjmQaAvqrEALw_wcB">прекратилось</a> только в 2011 году, когда на замену им в армию приняли более совершенную обувь, созданную специально для военнослужащих в рамках реформы.</p><p class="article__text-copyright"></p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/history">
                История
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_RHbgOkr0"
    data-spotim-module="spotim-launcher"
    data-post-url="https://ru.rbth.com/read/1508-sovetsky-speznaz-nosil-adidas"
    data-post-id="1508"></script><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '60b5f48615e9f926424037d6';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2021. © Все права защищены.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'footer.social.youtube.link'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                        {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://ru.rbth.com/nbc/',
                        publicId: '1508'
                    }
                };
            </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Екатерина Синельщикова');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/1508-sovetsky-speznaz-nosil-adidas",
            maincontent: "counters.content-insights.maincontent",
            title: "Почему советский спецназ носил Adidas ",
            pubdate: "2021-06-01T19:44:38+03:00",
                     authors: "Екатерина Синельщикова",
                             sections: "Читать",
                             tags: "История",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>