<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Как ощущают холод в разных регионах России? - Russia Beyond по-русски</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://ru.rbth.com/read/1307-russians-cold-freeze/amp"><meta name="description" content="Можно ли радоваться жизни, когда за окном минус 50? Еще как, считают некоторые, если до этого было минус 60!" /><meta property="og:url" content="https://ru.rbth.com/read/1307-russians-cold-freeze" ><meta property="og:type" content="article"><meta property="og:title" content="Как ощущают холод в разных регионах России?"/><meta property="og:description" content="Можно ли радоваться жизни, когда за окном минус 50? Еще как, считают некоторые, если до этого было минус 60!"/><meta property="article:section" content="Читать"><meta property="article:published_time" content="янв. 29, 2021"><meta property="article:author" content="Анна Сорокина" /><meta name="author" content="Анна Сорокина" /><meta name="twitter:title" content="Как ощущают холод в разных регионах России?"/><meta name="twitter:description" content="Можно ли радоваться жизни, когда за окном минус 50? Еще как, считают некоторые, если до этого было минус 60!"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.01/article/6013b30415e9f95e427dd4f8.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.01/article/6013b30415e9f95e427dd4f8.jpg" /><meta property="og:locale" content="ru_RU"><meta property="fb:app_id" content="comments.facebook.app_id"/><meta property="fb:pages" content="meta.facebook.pages" /><meta name="twitter:site" content="meta.twitter.site"/><meta name="twitter:domain" content="meta.twitter.domain"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'ru';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter50240695 = new Ya.Metrika2({
                                id:"50240695",
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true
                            });
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = "https://mc.yandex.ru/metrika/tag.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks2");
            </script><noscript><div><img src="https://mc.yandex.ru/watch/50240695" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            По-русски
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/read">
                    Читать
                </a></li><li class="nav__item nav__item_header"><a href="/watch">
                    Смотреть
                </a></li><li class="nav__item nav__item_header"><a href="/play">
                    Играть
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
              googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Как ощущают холод в разных регионах России?</h1><div class="article__category article__category_long"><a href="/read">
                Читать
            </a></div><div class="article__date article__date_long"><time class="date ">
          29 ЯНВАРЯ 2021

        </time></div><div class="article__author article__author_long">
                                    Анна Сорокина
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b30415e9f95e427dd4f8.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Илья Наймушин/Sputnik
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Можно ли радоваться жизни, когда за окном минус 50? Еще как, считают некоторые, если до этого было минус 60!
            </div></div><div class="article__text article__text_long"><p style="font-weight: 400;">Россия традиционно ассоциируется со снегом и холодами, а сами россияне считаются настолько морозостойкими, что даже суровой зимой едят на улице мороженое. Правда ли, что все русские не боятся морозов? Мы решили узнать у жителей разных регионов страны, что такое для них холод.</p><h3 style="font-weight: 400;">Сибирские морозы - самые суровые</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b31b85600a3f195d8179.jpg" alt="Ребенок играет в сугробе во дворе жилого дома в Норильске."><div class="copyright"><p>Ребенок играет в сугробе во дворе жилого дома в Норильске.</p>
	Стрингер/Sputnik            </div></div><p style="font-weight: 400;">Самые холодные города России - Оймякон, Верхоянск, Воркута, Норильск и другие - расположены в Сибири и на Дальнем Востоке. Сорокаградусные морозы здесь - обычное дело, причем климатическая зима наступает уже в октябре и продолжается до мая, да и летом снег не везде успевает растаять. Кроме того, в разных областях есть свои погодные особенности. Например, зимы Норильска очень тяжело переносить не столько из-за низких температур, но и <a href="https://ru.rbth.com/read/706-norilsk-city-tourism" target="_blank" rel="noopener noreferrer">из-за сумасшедших ветров</a>, которые буквально сбивают с ног. &nbsp;</p><p style="font-weight: 400;">&laquo;У нас относительно сухой климат, поэтому холод, я считаю, наступает при температуре минус 30-35 (если нет ветра), а при минус 45 и ниже - это уже мороз, причем он сопровождается туманом, - говорит Яна Леушева, фотограф из Норильска. - Охлаждение ветром дает около минус 60. Бывает, что и минус 25, но ветер северный, и промерзаешь насквозь. Утепляемся с помощью термобелья и теплых комбинезонов и по возможности сидим дома&raquo;. Яна говорит, что при температуре ниже минус 45 школьникам с 1 по 8 классы разрешено не посещать занятия, а вот старшеклассников это не касается.&nbsp;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b31a85600a3f195d8178.jpg" alt="Температура воздуха в городе Якутске минус 50 градусов."><div class="copyright"><p>Температура воздуха в городе Якутске минус 50 градусов.</p>
	Евгений Софронеев/TASS            </div></div><p style="font-weight: 400;">&laquo;Когда у нас температура поднимается до минус 50, люди говорят, что потеплело, а холод наступает при температуре ниже минус 60&raquo;, - рассказывает Илгэн Аргыстахов, блогер из Оймякона в Якутии, самого холодного места на земле, где живут люди. Именно здесь в 1933 году был зафиксирован рекорд холода - минус 67,7. &laquo;Зимы у нас холодные, но бывает, что в какой-то год больше теплых дней, бывает, что теплеет даже до минус 40. Но стабильно каждый год бывает ниже минус 60, - говорит Илгэн. - В минус 56, если не ошибаюсь, школьникам разрешают не ходить на занятия. А вот взрослые работают при любой погоде. Мы просто стараемся <a href="https://ru.rbth.com/read/727-russia-winter-dress-minus50" target="_blank" rel="noopener noreferrer">правильно одеваться</a>, чтобы не замерзнуть&raquo;.&nbsp;&nbsp;&nbsp;</p><p style="font-weight: 400;">А вот на юге Сибири гораздо теплее - относительно севера, конечно же. &laquo;Обычно у нас зимой от минус 20 до минус 40, днем в последние годы около минус 20. Много снега, преимущественно пасмурно, сухо и бывает ветер. Мне становится холодно при температуре ниже минус 30, - говорит Марина Крылова из города Кемерово. - В минус 30 практически все ходят в школу, а на работу все всегда ходят в обычном режиме. Потеплее свитер - и вперед&raquo;.</p><h3 style="font-weight: 400;">На Черном море холодно и без снега</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b31a85600a3f195d8177.jpg" alt="Девушка фотографирует снеговика на пляже в Адлерском районе в Сочи."><div class="copyright"><p>Девушка фотографирует снеговика на пляже в Адлерском районе в Сочи.</p>
	Артур Лебедев/Sputnik            </div></div><p style="font-weight: 400;">На самом деле, климат в России очень разнообразный: жители южных городов видят снег не часто, и такие погодные явления мгновенно попадают в новостные сводки. В этом январе, к примеру, в Сочи выпал снег впервые за пять лет, и соцсети сразу же наполнились заледеневшими пальмами и снеговиками на пляже. Но у местных жителей другая проблема - холодный ветер с моря, от которого сложно спастись.&nbsp;&nbsp;</p><p style="font-weight: 400;">&laquo;Мне некомфортно при минус 3-5, а холодно при минус 6, особенно когда ветрено, - говорит Александра Матвийченко из Сочи. - Но здесь так быстро меняется погода! Сегодня минус 3, я в шубе, а неделю назад занималась спортом в футболке, было плюс 14&raquo;. Александра говорит, что зимой чаще носит осеннюю куртку, чем зимнее пальто, потому что зимы в Сочи мягкие и очень комфортные. &laquo;Я вообще сейчас поняла, насколько я люблю зиму в Сочи. В этом году это первая неделя, когда минус и снег. А снега я вообще давно не помню в Сочи!&raquo;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b31a85600a3f195d8176.jpg" alt="Девушка во время крещенских купаний в Черном море в Севастополе."><div class="copyright"><p>Девушка во время крещенских купаний в Черном море в Севастополе.</p>
	Константин Михальчевский/Sputnik            </div></div><p style="font-weight: 400;">В этом году настоящую зиму ощутили и в Крыму. &laquo;В этом году зима снежная, чтобы три дня снег лежал, такого давно не было. Обычно снег выпадет и растает через два часа и&nbsp; редко температура опускается ниже нуля, - говорит Римма Зайцева из Севастополя и добавляет, что самое неприятное - это ветер, который продувает насквозь. - На днях было минус 4 с ветром, а ощущалось, как все минус 14. Самые сильные ветра обычно дуют в январе и феврале, еще и море штормит&raquo;. Римма говорит, что долго жила на Урале, и после него севастопольские морозы ее не пугают совсем, хотя она заметила, что в Крыму носят и шубы, и теплые пуховики, и детей одевают очень тепло.&nbsp;&nbsp;</p><h3 style="font-weight: 400;">Главное - это влажность</h3><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b31a85600a3f195d8175.jpg" alt="На пляже Петропавловской крепости в Санкт-Петербурге."><div class="copyright"><p>На пляже Петропавловской крепости в Санкт-Петербурге.</p>
	Алексей Даничев/Sputnik            </div></div><p style="font-weight: 400;">Многие россияне говорят, что сухую и солнечную зиму переносить гораздо легче, чем влажную. &laquo;Когда минус и ветер - это ужас! Даже минус 5 ощущается как минус 100&raquo;, - говорит Валентина Пахомова из Санкт-Петербурга, известного своими бесконечными дождями. Зимы здесь чаще всего промозглые или с мокрым снегом, от которого не скрыться.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b31a85600a3f195d8174.jpg" alt="Зима в Южно-Сахалинске."><div class="copyright"><p>Зима в Южно-Сахалинске.</p>
	Юрий Ким/TASS            </div></div><p style="font-weight: 400;">&laquo;Хоть я и родился на Сахалине, холод не люблю, и мне холодно при температуре ниже минус 10&raquo;, - говорит Евгений Кириенко из Южно-Сахалинска. Погода на острове очень разная: на юге зимой обычно минус 15, влажно, но сильных ветров нет, а на севере, всего в 300-400 км, может быть до минус 40. &laquo;Я был неделю во Владивостоке - там минус 12 и ветер сильный, и хотя было солнечно, мне было в два раза холоднее, чем на Сахалине, - вспоминает Евгений. - А в Хабаровске было в два раза холоднее, чем во Владивостоке из-за ветра&raquo;.&nbsp;&nbsp;</p><p style="font-weight: 400;">В Москве обычно зимой не ниже минус 20, причем в центре города даже теплее, чем на окраинах. Но при этом бывают очень снежные и ветреные зимы, когда метели заметают дороги, а влажный ветер продувает насквозь. &laquo;Обычно становится по-настоящему холодно при температуре ниже минус 15, - говорит Дарья Соколова из Москвы. -&nbsp; Но я при любой погоде выйду на улицу погулять&raquo;.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/6013b31985600a3f195d8173.jpg" alt="Участник клуба зимнего плавания "Моржи столицы" во время крещенских купаний в Москве-реке в районе Щукино."><div class="copyright"><p>Участник клуба зимнего плавания "Моржи столицы" во время крещенских купаний в Москве-реке в районе Щукино.</p>
	Максим Блинов/Sputnik            </div></div><p style="font-weight: 400;">А чтобы не мерзнуть и получать удовольствие от зимы, некоторые россияне практикуют закаливание. &laquo;Раньше я плохо воспринимал холод ниже минус 20 градусов, - говорит Илья Потапов, участник сообщества &laquo;Павлопосадские моржи&raquo; из Подмосковья. - С 2012 года я просто купался в Крещение, а с 2016 начал полноценно закаляться. После первого года закаливания было уже проще и в воду заходить, и вообще переносить холод&raquo;, - говорит он и добавляет, что сейчас привык к любой температуре воды и воздуха.&nbsp;</p><p style="font-weight: 400;">&laquo;Мне уже совсем не холодно. Сейчас на улице минус 12, а я в летней обуви. Но вообще, конечно, ношу зимнюю одежду, ведь голову и ноги нужно держать в тепле&raquo;, - говорит Илья.&nbsp;</p><p class="article__text-copyright"></p></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title"></p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel"><div class="follows-channel__content">Было интересно? Тогда подпишитесь на страницу
          <a href="https://www.facebook.com/rusbeyond/" target="_blank">Russia Beyond на фейсбуке</a></div></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                    А вот еще
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/706-norilsk-city-tourism">5 вещей, которые нужно сделать в Норильске</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/727-russia-winter-dress-minus50">Как не замерзнуть в -50°C? (ФОТО)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/read/927-leto-siberia-facty">Каким бывает лето в Сибири</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_RHbgOkr0"
    data-spotim-module="spotim-launcher"
    data-post-url="https://ru.rbth.com/read/1307-russians-cold-freeze"
    data-post-id="1307"></script><style>
        .container-93822{
            max-width: 100%!important;
        }
    </style><div id="unit_93822"><a href="http://mirtesen.ru/">Новости МирТесен</a></div><script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.mirtesen.ru/data/js/93822.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div></div></div><script src="/rbth/view/explainer.min.js"></script><div id="app-article-news"></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'ru-RU',
            'title': '',
            'subtitle': "",
            'text': "",
            'placeholder': '',
            'button': '',
            'completeTitle': '',
            'completeSubtitle': '',
            'completeButton': '',
            'mobileTitle': '',
            'urlw': '',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond - проект АНО &quot;ТВ-Новости&quot;, 2021. © Все права защищены.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/rusbeyond/'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'footer.social.youtube.link'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://ru.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'https://zen.yandex.ru/id/5b8d0a54e3cd4f00aad6640b'},
                        {icon: 'vk', href: 'https://vk.com/rusbeyond'},
                        {icon: 'telegram', href: 'https://t.me/russiabeyond'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://ru.rbth.com/nbc/',
                        publicId: '1307'
                    }
                };
            </script><script>
            var categoryID = '5cfe37b515e9f943f468c055';
            var currentDocID = '6013b15e85600a3ddc1f7144';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":false},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":true}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-62', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Анна Сорокина');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Наш сайт использует куки. Нажмите <a href="/privacy" target="_blank">сюда</a> , чтобы узнать больше об этом.</p><a class="cookies__banner-button js-cookies-button">Согласен</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "counters.content-insights.id",
            postid: "https://ru.rbth.com/read/1307-russians-cold-freeze",
            maincontent: "counters.content-insights.maincontent",
            title: "Как ощущают холод в разных регионах России?",
            pubdate: "2021-01-29T11:08:30+03:00",
                     authors: "Анна Сорокина",
                             sections: "Читать",
                            
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=11"></script></body></html>
